problèmes à l'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas

problèmes à l'allumage

Message par philman52 le Jeu 07 Juin 2012, 09:51

Bonjour
Depuis quelques temps mon GPS orégon 400t a des problèmes pour se mettre en marche, les piles sont biens chargées mais il me faut plusieurs manips pour arriver enfin à le démarrer, après il fonctionne parfaitement.
est-ce que quelqu'un a déjà eu ce soucis ?
merci
Philman52

philman52
2 sat
2 sat


Revenir en haut Aller en bas

Re: problèmes à l'allumage

Message par Monique le Ven 08 Juin 2012, 08:59

Bonjour,

Il a peut-être besoin d'être réinitialisé.

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: problèmes à l'allumage

Message par philman52 le Ven 08 Juin 2012, 09:04

Bonjour,
oui, merci
mais comment fait-on ?
Philippe

philman52
2 sat
2 sat


Revenir en haut Aller en bas

Re: problèmes à l'allumage

Message par Luc54 le Ven 08 Juin 2012, 10:07

Bonjour,

Peut-être une piste ici => [Vous devez être inscrit et connecté pour voir ce lien] Question

Luc54
7 sat
7 sat


Revenir en haut Aller en bas

Re: problèmes à l'allumage

Message par Sixun le Ven 08 Juin 2012, 12:27

Bonjour
c'est en page 40 du manuel Oregon 400 T dispo ici :
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

Sixun
Administrateur
Administrateur


Revenir en haut Aller en bas

Re: problèmes à l'allumage

Message par philman52 le Ven 08 Juin 2012, 15:51

Bonjour,
oui ,d accord mais je voudrais qu'il "s'allume" déjà
Philippe

philman52
2 sat
2 sat


Revenir en haut Aller en bas

Re: problèmes à l'allumage

Message par Invité le Ven 08 Juin 2012, 16:15

@philman52 a écrit:oui ,d accord mais je voudrais qu'il "s'allume" déjà
Pourquoi? c'est définitif, il ne veut plus s'allumer?
s'il se décide il faudrait passer en mode diagnostic pour faire un test complet de la bête.
sur la page 'satellites' appuyer dans le coin supérieur gauche pendant 5 secondes et l'écran de diagnostic doit apparaitre
le bouton de bas d'écran permet de changer de page de test.
Faire tous les test possibles et à suivre...

Il est possible de raccorder le gps en usb à un ordi pour l'alimenter ou à une alimentation usb, à voir si le problème est le même.

[Edit]
avec le 62s par exemple, le fait de le connecter à une prise usb le met sous tension sans d'autres interventions

Invité
Invité


Revenir en haut Aller en bas

Re: problèmes à l'allumage

Message par philman52 le Ven 08 Juin 2012, 20:00

J'ai fais un essai en retirant la micro carte SD et il se rallume apparemment sans problème !!!
A voir pour la suite
merci
Philippe

philman52
2 sat
2 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum