problème de détection zones de danger

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de détection zones de danger

Message par ray29 le Lun 2 Juil 2012 - 0:29

Bonsoir à toutes et tous.

J'ai bien suivi le tuto à Monique pour installer les zones de danger dans mon 2340 LMT.
J'ai testé le GPS sur routes, les zones de danger aléatoires fonctionnent bien (les icones apparaissent et j'ai les alertes sonores).
Par contre il ne se passe rien pour les zones de danger (entrées-rappels-sorties) les icones n'apparaissent pas et pas d'alertes sonores.
Pourtant tous les fichiers bmp; csv; wav ont bien été rentrés, parce que lorsque je contrôle les points de dangers sur le GPS les icones apparaissent bien.

Je ne comprend plus et voudrait bien de l'aide.

Merci d'avance à toutes et tous pour votre aide.

raymond



avatar
ray29
0 sat
0 sat


Revenir en haut Aller en bas

Re: problème de détection zones de danger

Message par ray29 le Lun 2 Juil 2012 - 1:10

Re bonsoir

Je viens de me rendre compte de mon erreur, lors de l'enregistrement avec Poi Loader j'ai installé tous les fichiers en mode Express.
J'ai bien relu le TUTO et je me suis aperçu qu'il fallait les enregistrer en manuel pour indiquer la distance de déclenchement de l'alerte.

Demain j'irais faire des essais et je vous tiendrais au courant.

raymond
avatar
ray29
0 sat
0 sat


Revenir en haut Aller en bas

Re: problème de détection zones de danger

Message par ray29 le Lun 2 Juil 2012 - 12:04

Bonjour

J'ai fais des essais tout fonctionne.
Merci à Monique pour les tutos qui sont très bien expliqués, il me suffisait de les lire entièrement.

raymond
avatar
ray29
0 sat
0 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum