Problème d'enregistrement de trace sur edge en mode randonnée

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème d'enregistrement de trace sur edge en mode randonnée

Message par claude111 le Mer 18 Juil 2012 - 21:59

Bonjour
J'ai acquis récemment en edge 800 que j'utilise principalement pour faire du vélo. Aujourd'hui j'ai fait une randonnée à pied et j'aurais voulu connaître le nombre de km parcourus et reproduire le parcours sur une carte. Les principaux paramètres de mon edge étaient les suivants: au lieu de vélo 2 j'avais mis piéton qui est devenu current, pas de capteur de vitesse, intervalle d'enregistrement intelligent (1sec), calculer itinéraire pour piéton, GPS activé. J'ai bien lancé le gps au départ. Après qq km je me suis aperçu que l'appareil n'enregistrait pas correctement la distance parcourue comme s'il enregistrait puis il ne le faisait plus. Faut dire que je me trouvais dans une région très boisée, sur des petits chemins très pentus, dans une vallée très étroite. Je perdais peut être simplement le signal GPS mais je n'ai pas vérifié. Ce qui est curieux c'est que l'allure mentionnée à l'écran paraissait correcte. J'utilisais une carte osm topo principalement orientée vtt mais Je suppose toutefois que même si les chemins empruntés ne figuraient pas sur la carte le gps devait enregistrer la bonne distance parcourue ce qui n'était pas le cas. Je sais aussi que sur un terrain très vallonné le kilométrage mentionné par le gps peut être différent du km réellement parcouru mais ici la différence était vraiment très importante. Je me demande s'il y a des choses auxquelles il faut être particulièrement attentif lorsque on règle le gps pour une randonnée à pied. Pour terminer je relève aussi que le gps était dans la poche de mon jeans. Est il possible que les mouvements du corps aient pu activer puis désactiver le bouton start/stop ?
merci pour vos avis

Claude

claude111
0 sat
0 sat


Revenir en haut Aller en bas

Re: Problème d'enregistrement de trace sur edge en mode randonnée

Message par claude111 le Jeu 19 Juil 2012 - 20:52

J'ai re-testé mon edge 800 aujourd'hui sur un petit parcours en tenant l'appareil dans la main. Comme je le pressentais le gps ne reçoit plus les signaux satellites lorsque on se trouve dans un sous bois ( en plus le ciel était fort nuageux, je suis en Belgique). La distance parcourue est donc tout à fait fausse. j'ai le sentiment que ce gps convient parfaitement pour le vélo de route (là je n'ai aucun problème) mais qu'il faut prendre avec méfiance les infos qu'il donne en randonnée piétonne, surtout en terrain accidenté et boisé.

claude111
0 sat
0 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum