Problème avec Mapinstall [RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème avec Mapinstall [RESOLU]

Message par ariégeois le Mer 1 Aoû 2012 - 14:00

Bonjour à tous,

Je voudrais tranférer Topo France vers mon Gps map 62 depuis mon pc.
Problème quelque soit le nombre de pavés de cartes que je sélectionne, Mapinstall me répond que je n'ai pas assez de place sur ma mémoire gps (ex: 50M pour 1,8 G de libre).
Je précise que si je fais cette manip avec Topo Pirineos par exemple je n'ai pas de problème.
Merci de votre aide.


Dernière édition par ariégeois le Mer 1 Aoû 2012 - 20:45, édité 1 fois

ariégeois
1 sat
1 sat


Revenir en haut Aller en bas

Re: Problème avec Mapinstall [RESOLU]

Message par Sergio le Mer 1 Aoû 2012 - 14:57

Salut le fuxéen !

J'ai déjà transféré Topo France v2 de mon PC vers une micro SD et non directement vers mon etrex HCx (de toute façon, il n'aurait pas accepté le tranfert de dalles car il n'a pas de mémoire interne suffisante).
Je ne connais pas la capacité de ton 62, mais il te faut environ 2 GO de disponible dans ta mémoire interne.
Je ne comprends pas pourquoi tu passes par Mapinstall pour transférer tes dalles (tu dois probablement utiliser BaseCamp).
Utilise plutot MapSource pour effectuer ton transfert qui se fait directement sans passer par Mapinstall. Pour ma part, j'avais transféré de cette façon l'ensemble des dalles de Topo France directement sur une SD de 4 GO via son adaptateur (le transfert était relativement long, environ 8 heures).

Sergio
7 sat
7 sat


Revenir en haut Aller en bas

Re: Problème avec Mapinstall [RESOLU]

Message par ariégeois le Mer 1 Aoû 2012 - 15:55

Salut Sergio

Je viens d'installer Map source .
Je vois toutes mes cartes dans le pavé de sélection dans le bandeau et je peux les afficher, par contre je ne les vois pas dans le fenêtre à gauche pour faire le transfert vers le gps.
Merci de ton aide

ariégeois
1 sat
1 sat


Revenir en haut Aller en bas

Re: Problème avec Mapinstall [RESOLU]

Message par Invité le Mer 1 Aoû 2012 - 16:14

Bonjour
Dans le barre outils tu choisis outil carte pour selectionner la carte et après transférer ,,envoyer vers périphérique,

Invité
Invité


Revenir en haut Aller en bas

Re: Problème avec Mapinstall [RESOLU]

Message par ariégeois le Mer 1 Aoû 2012 - 16:39

OK pour les wp etc.. mais je ne vois pas le pavé "carte"qui est grisé et je n'y ai pas accès car je ne vois pas les cartes dans la fenêtre verticale à gauche de l'écran

ariégeois
1 sat
1 sat


Revenir en haut Aller en bas

Re: Problème avec Mapinstall [RESOLU]

Message par ariégeois le Mer 1 Aoû 2012 - 17:02

C'est bon ,ça marche.
Dans Base Camp je n'avais pas déverrouillé la carte !!!

Merci de tes réponses

ariégeois
1 sat
1 sat


Revenir en haut Aller en bas

Re: Problème avec Mapinstall [RESOLU]

Message par Monique le Mer 1 Aoû 2012 - 19:48

Bonjour,

applaudit Problème résolu alors ? Si oui, tu édites ton 1er message du sujet et tu ajoutes [Résolu] dans le titre.

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum