Parcours sur Edge 800

Voir le sujet précédent Voir le sujet suivant Aller en bas

Parcours sur Edge 800

Message par fredash le Jeu 25 Avr 2013 - 9:48

Bonjour à tous,

Nouvel acquéreur d'un edge 800, je commence à le tester et j'ai une question à vous soumettre.

J'ai réalisé un petit parcours de test avant-hier. Je me suis arrêté à de nombreuses reprises afin de changer certains réglages. J'avais lançé le mode Chrono et mon parcours a donc été enregistré.

Le lendemain, je refais le même parcours et je sélectionne dans le menu "parcours" le parcours qu ej'ai réalisé la veille.

J'appuie ensuite sur "aller" et le parcours commence en s'affichant sur l'écran du edge.

Jusque là tout va bien.

Le problème que j'ai alors rencontré est que le Edge m'affiche très régulièrement un message qui indique qu'il reste quelques metres jusqu'au "point" (je suppose n waypoint) et il lance une espece de décompte sur cet écran. Une fois le point atteint, le guidage continue. A peine sorti de cet écran, il m'affiche alors très rapidmeent un nouvel écran pour le point suivant... etc...

J'ai cherché beaucoup pour savoir comment supprimer ce message mais je n'y suis pas arrivé.

Donc j'ai 3 questions :
1) Lors du premier parcours, celui que j'ai enregistré, chaque arret a probablement créé un waypoint (Auto-Pause était réglé sur "Activé")
2) Quand j'ai refait ce parcours (en le "suivant"), le Edge m'affiche alors un écran de décompte avant chaque waypoint (je ne sais pas si ce sont uniquement les points d'arret ou des changements de direction ?). Comment peut-on régler cette fonctionnalité ?
3) Si quand on rgèle le Auto-Pause sur "Activé" l'Edge crée bien un Point d'arret à chaque arret, Comment faire pour que le Edge ne crée pas de point d'arret ?

Merci d'avance pour votre aide !

fredash
0 sat
0 sat


Revenir en haut Aller en bas

Re: Parcours sur Edge 800

Message par Turandot le Mer 1 Mai 2013 - 12:06

Bonjour
Sans vraiment bien saisir les détails de ton problème, j'ai rencontré la même chose.

J'avais préparé une trace chez moi à partir de Mapsource.
Quand j'ai suivi le trajet, malgré que je suivais scrupuleusement le tracé, l'appareil me calculait un guidage et cela sans cesse.

Je me demande s'il essaye de guider à destination (l'arrivée du trajet) par des routes qu'il calcule lui-même en fonction de son paramétrage interne en ignorant le tracé qui passe sur des routes(chemins) non reconnu par le profil paramétré.

De toute lanière tu désactives ce calcul incessant de la façon suivante :
Menu > Param > Système > Définition d'itinéraires > Recalculer
à mettre sur désactivé

Dis moi si cela t'aide ?

Turandot
1 sat
1 sat


Revenir en haut Aller en bas

Re: Parcours sur Edge 800

Message par fredash le Mar 7 Mai 2013 - 10:52

Bonjour et merci pour ta réponse Turandot,

Je pense que ton probleme venait peut-etre du parametre "toujours suivre la route" qui peut etre fixé dans les reglages (je ne me rappelle plus de l'endroit mais je pense que c'est dans menu/param/systeme/itineraire ou qqch comme ça)

Mon probleme etait plutot lié au fait que je me suis arreté de nombreuses fois lors de l'enregistrement du parcours. Quand j'ai voulu le refaire, je m'étais mis en mode itinéraire (cad que j'avais sélectionné mopn parcours et j'avais fait "Aller"). Donc, avant chaque point d'arret qjui avait été précédement enregistré, il me "guidait" en affichant l'annonce du point qui arrivait. Je ne sais toujours pas comment désactiver cette annonce...

fredash
0 sat
0 sat


Revenir en haut Aller en bas

Re: Parcours sur Edge 800

Message par Turandot le Mar 7 Mai 2013 - 15:49

J'ai bien relu ton problème
je dois le tester, je ferai ça ce w-e

Turandot
1 sat
1 sat


Revenir en haut Aller en bas

Re: Parcours sur Edge 800

Message par video27 le Jeu 16 Mai 2013 - 9:40

Dans les paramètres Système, tu as "Texte de guidage" "Lors d'un suivi itinéraire", c'est cette option qu'il faut changer.
Utile sur route pour prévenir des changements de direction.

Ce n'est qu'un des multiples soucis de réglages de cet excellent outil.
avatar
video27
0 sat
0 sat


Revenir en haut Aller en bas

Re: Parcours sur Edge 800

Message par Turandot le Mar 21 Mai 2013 - 21:55

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:J'ai bien relu ton problème
je dois le tester, je ferai ça ce w-e
Je n'ai bien pas pu faire le test.
Je vais essayer d'y penser

Turandot
1 sat
1 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum