Curieux !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Curieux !!!

Message par jld63 le Ven 3 Mai 2013 - 21:23

Bonsoir à tous,

Je voudrais vous faire part d'une "curiosité" tant Mapsource que Mapinstall ou BaseCamp...
Lorsque j'essaie de transférer vers le gps une carte installée sous Mapsource, utilisable sous basecamp, j'obtiens le message suivant:
"La taille de l'ensemble de cartes est d'environ 63,7 Mo, mais la destination dispose uniquement de 2.83Go. Choisissez moins de cartes et réessayez".
Le message est le même avec Mapsource et avec mapinstall...

Curieux non ? Qu'en pensez vous ?

Amicalement

JL

jld63
4 sat
4 sat


Revenir en haut Aller en bas

Re: Curieux !!!

Message par jld63 le Sam 4 Mai 2013 - 11:02

Bonjour,

J'aimerais savoir où Mapsource stocke l'ensemble de cartes "généré" en attendant de l'envoyer au GPS, pour tenter de récupérer le fichier à ce niveau.
Avez vous la réponse (sous XP)?
Merci d'avance

JL

jld63
4 sat
4 sat


Revenir en haut Aller en bas

Re: Curieux !!!

Message par Invité le Sam 4 Mai 2013 - 11:20

Bonjour

D'abord installes JaVaWa GMTK et ,,,,,,,,,,,,,,,ton problème est ?? résolu ???
Indiques dans ton profil quel version de windows ou mac tu utilises !!!!
Mapsource ne stockes pas des cartes.
Regardes ici,
http://www.sorcieremonique.com/t12889p50-mise-a-jour-city-navigator-europe-201341-disponible#115739

Invité
Invité


Revenir en haut Aller en bas

Re: Curieux !!!

Message par Monique le Dim 5 Mai 2013 - 10:44

Bonjour jld63,

Ton message d'erreur me fait penser (mais c'est ancien) à des transferts de dalles des Topo de la version 1 (dans Topo Alpes, entre autres) qui étaient défectueuses. Une fois les dalles défectueuses repérées et retirées de la sélection à transférer, tout allait bien.

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: Curieux !!!

Message par jld63 le Lun 6 Mai 2013 - 10:34

Merci Monique,
effectivement, il s'agit bien de cartes qui datent un peu et que j'ai voulu réutiliser pour préparer un voyage.
En retirant une carte tout va bien...J'avais déjà eu le problème avec un City Navigator dans lequel j'avais du remplacer une dalle par celle de la version précédente... mais j'avais oublié.

Merci encore

JL

jld63
4 sat
4 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum