[Résolu] Zumo 660 : le son ne sort plus par le casque mais par le HP

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Zumo 660 : le son ne sort plus par le casque mais par le HP

Message par sebougault le Ven 3 Mai 2013 - 21:41

Bonsoir tout le monde,

J'ai un problème avec mon Zumo 660.
Peut être l'avez vous également rencontré ?
J'ai mis à jour le GPS (Garmin Express).
Ensuite, j'ai chargé les POIs avec POI Loader comme indiqué sur le tuto (TomTomMax).
Jusque là, tout semble OK.
Mais en installant le GPS sur la moto, le son sort par le HP du GPS mais ne passe plus dans le casque audio quand je branche ce dernier. Ca fonctionnait avant (mise à jour + chargement des POIs).
Une idée de solution à ce problème ?

Cordialement.


Dernière édition par sebougault le Jeu 9 Mai 2013 - 12:06, édité 1 fois

sebougault
0 sat
0 sat


Revenir en haut Aller en bas

Re: [Résolu] Zumo 660 : le son ne sort plus par le casque mais par le HP

Message par Pololesdiams le Lun 6 Mai 2013 - 14:48

Tu es sûr que cela ne provient pas de la moto ?

Pololesdiams
1 sat
1 sat


Revenir en haut Aller en bas

Re: [Résolu] Zumo 660 : le son ne sort plus par le casque mais par le HP

Message par sebougault le Mer 8 Mai 2013 - 15:53

Oui oui, ça fonctionnait la veille de la mise à jour.

Depuis, ça fonctionne à nouveau : je décris ce que j'ai fait si ça peut servir :

en fait, lorsque j'avais suivi le tuto pour charger les POIs, j'avais mis le dossier "Mes POIs/ZD" à un emplacement quelconque. J'ai recommencé l'opération avec POI Loader mais en plaçant le dossier sur "C:/" directement comme suggéré dans le tuto. Y a t-il une relation de cause à effet, je l'ignore, mais plus de problème par la suite.
Merci de t'être inquiété de mon problème Wink

sebougault
0 sat
0 sat


Revenir en haut Aller en bas

Re: [Résolu] Zumo 660 : le son ne sort plus par le casque mais par le HP

Message par Monique le Mer 8 Mai 2013 - 19:08

Bonjour,

Problème résolu ? [Vous devez être inscrit et connecté pour voir ce lien]

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: [Résolu] Zumo 660 : le son ne sort plus par le casque mais par le HP

Message par sebougault le Jeu 9 Mai 2013 - 12:05

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour,
Problème résolu ?
Problème résolu.
Merci, je l'indique.

Et merci pour le forum top

sebougault
0 sat
0 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum