zumo 660 s'éteint tout seul en roulant à moto

Voir le sujet précédent Voir le sujet suivant Aller en bas

zumo 660 s'éteint tout seul en roulant à moto

Message par Daniel58 le Jeu 9 Mai 2013 - 18:45

Bonjour à toutes et à tous

Mon zumo 660 s'éteint tout seul pendant que je roule à moto.
Je suis obligé de m'arrêter, de retirer et remettre la batterie et ça remarche ...pour 5 mn et rebelotte !
la batterie est parfaitement chargée, et l'alimentation moto fonctionne parfaitement (il s'allume tout seul quand je le mets sur le support)
Quand il s'éteint, plus possible de le rallumer même sur sa batterie une fois retiré de son support, il faut refaire toute la manip.

ça sent le faux contact, quelqu'un d'autre a déjà eu le cas ? y a t il une astuce pour empêcher ça ?
NB en voirure j'ai pas ce probleme et tout fonctionne à merveille.

Merci pour votre aide

Daniel58
1 sat
1 sat


Revenir en haut Aller en bas

Re: zumo 660 s'éteint tout seul en roulant à moto

Message par Monique le Dim 12 Mai 2013 - 8:21

Bonjour,

Ça peut aussi bien être un mauvais contact qu'un problème de batterie (même si tu as l'impression qu'elle fonctionne/n'est pas HS). A tout hasard, 2 sujets parlant de problèmes d'extinction sur des Zumo (pas sur le même modèle mais on ne sait jamais...) :
- [Vous devez être inscrit et connecté pour voir ce lien]
- [Vous devez être inscrit et connecté pour voir ce lien]

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum