recherche information......

Voir le sujet précédent Voir le sujet suivant Aller en bas

recherche information......

Message par anton429 le Sam 18 Mai 2013 - 17:28

Bonjour,

en général sur tous les GPS,lors d'un itinéraire et qu'on se trouve dans un tunnel,le signal satellite est perdu après un certain temps,sur l'écran la carte apparaît grisé et et l'avancement du véhicule sur l'itinéraire est à l'arrêt et si dans ce tunnel il y à une sortie ou trajectoire différente à prendre,il est impossible de le voir sur l'écran GPS,ce type de situation arrivait sur mon ancien GPS d'une autre marque.
Pas encore testé dans un tunnel (nuvi 3598),si vous savez me donner l'info ,si cette situation est aussi valable sur le Garmin (3598 lmt-d) ? ou alors même dans le tunnel sans signal satellite le Garmin affiche toujours l'itinéraire ?
°)°

anton429
3 sat
3 sat


Revenir en haut Aller en bas

Re: recherche information......

Message par Invité le Sam 18 Mai 2013 - 19:33

Bonsoir,

je ne peux que te conter le comportement d'un Zumo 550.

Pour un tunnel connu par la carto, le Zumo suit le mouvement selon la vitesse à l'entrée du tunnel,
progresse et ne se plaint pas.
Il arrive même qu'à la sortie on soit en phase.

Par contre dans le cas d'un tunnel non connu de la carto, le message de mauvaise réception s'affiche rapidement,
et occupe tout l'écran.

Claude

Invité
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum