QUESTION ZUMO 340

Aller en bas

QUESTION ZUMO 340

Message par dom71620 le Sam 8 Fév 2014 - 21:23

Bonjour je viens de recevoir mon zumo 340 en rempacement de mon zumo 500
j'ai quelle questions
j'ai fait l'essai avec map source de metre un itimeraire sur mon 340 impossible j' ai windos wista et je ne retrouve pas pour importe avec map source
je dois refaire un suport pour mes vehicules  donc je voudrais savoir s'il est possible sans degat de raccourcire l'alimentation entre le transfot et la prise qui vas sur le support du gps
j'ais conserver les poi radar avant le fait que l'on ne puisse avoir que les zone dangereuse  est 'il possible de les metre sur mon mouveaux zumo 340?

merci d'avance DOM

dom71620
1 sat
1 sat


Revenir en haut Aller en bas

Re: QUESTION ZUMO 340

Message par Monique le Dim 9 Fév 2014 - 6:49

Bonjour Dom,

Le Zumo 340 a une interface qui ressemble plus à celle d'un Nuvi des gammes 2012 ou 2013 qu'à celle d'un Zumo 500. Il est livré en mode "MTP", ce qui explique tes problèmes avec MapSource. Il faut commencer par le configurer en mode "Mass Storage" : [Vous devez être inscrit et connecté pour voir ce lien]
Ensuite, sur un Zumo 340, les itinéraires transférés se retrouvent dans le menu Applications > Planificateur de trajets.
Les options et les transferts d'itinéraires permettent plus de possibilités en utilisant BaseCamp que MapSource.

Concernant les zones dangereuses, tout dépend de quelle base tu veux parler (Garmin, Tomtomax ou autre ?)

Le lien du manuel français en pdf ("Zumo 3xx / 350") est sur cette page : [Vous devez être inscrit et connecté pour voir ce lien]

Pour l'alimentation du support, je laisse les bricoleurs te répondre. Confused  Embarassed
avatar
Monique
Fondatrice
Fondatrice


Revenir en haut Aller en bas

Re: QUESTION ZUMO 340

Message par dom71620 le Dim 9 Fév 2014 - 9:51

Merci pour votre reponse rapide je fait l'essai des que possible
pour les poi gps je les avais sur mon zumo 500 provenant du site alertgps .com
je pense que si je fais un essai ne pas planter mon gps?
pour l'alimentation je risque d'etre obligue d'en racheter une si je me loupe
merci encor
DOM

dom71620
1 sat
1 sat


Revenir en haut Aller en bas

Re: QUESTION ZUMO 340

Message par Monique le Lun 10 Fév 2014 - 7:28

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:pour les poi gps je les avais sur mon zumo 500 provenant du site alertgps .com
je pense que si je fais un essai ne pas planter mon gps?
Normalement, tu peux copier le fichier ".gpi" du Z 500 correspondant à ces POI dans le dossier POI du Z 340.
avatar
Monique
Fondatrice
Fondatrice


Revenir en haut Aller en bas

Re: QUESTION ZUMO 340

Message par Jamas le Lun 10 Fév 2014 - 7:51

Bonjour,
C'est possible de raccourcir le câble d'alim, l'idéal étant d'en profiter pour ajouter un connecteur au milieu pour assurer une démontrabilité partielle du câblage. Voir ce fil avec des références de connecteurs à la fin: [Vous devez être inscrit et connecté pour voir ce lien]

Jamas
avatar
Jamas
Administrateur
Administrateur


Revenir en haut Aller en bas

Re: QUESTION ZUMO 340

Message par bob l'éponge le Mer 16 Avr 2014 - 8:48

Salut à tous
Quand je branche mon ZUMO 340 sur l'ordi, il ne s'affiche plus et l'écran du Zumo reste bloqué sur un écran bleu avec Garmin dessus, je n'ai plus l'ordi jaune comme icône, et pour éteindre le GPS je dois maintenir la touche arrêt 10 s pour le réinitialiser . Quelqu'un a -t-il déjà eu ce problème ?  

bob l'éponge
1 sat
1 sat


Revenir en haut Aller en bas

Zumo 340LM

Message par Fryohanck le Ven 2 Mai 2014 - 12:03

Bonjour,
est il normal que lorsque j'ai une carte mémoire dans mon gps, celui ci ne s'allume pas?...Il fait son autotest et il s'éteint
Merci d'avance Franck

Fryohanck
0 sat
0 sat


Revenir en haut Aller en bas

J'ai le même problème et désespère. Utilise un mac et ne le vois pas

Message par Robson62 le Dim 4 Mai 2014 - 11:27

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Salut à tous
Quand je branche mon ZUMO 340 sur l'ordi, il ne s'affiche plus et l'écran du Zumo reste bloqué sur un écran bleu avec Garmin dessus, je n'ai plus l'ordi jaune comme icône, et pour éteindre le GPS je dois maintenir la touche arrêt 10 s pour le réinitialiser . Quelqu'un a -t-il déjà eu ce problème ?  

Robson62
0 sat
0 sat


Revenir en haut Aller en bas

Re: QUESTION ZUMO 340

Message par Monique le Mar 6 Mai 2014 - 9:43

Bonjour,

Oui, mais pas avec un Zumo 340, avec mon Nuvi 3490. J'avais fini par le faire démarrer en le branchant sur son support dans ma voiture (contact allumé) et en appuyant longuement au-dessus du "G" de Garmin. Ça n'a fonctionné qu'au 3ème coup. Après le 1er essai (et après le 2ème), j'avais débranché le Nuvi, attendu 1 ou 2 minutes, puis rebranché et recommencé cet appui long. Ma chance avait été de laisser les fichiers de voix et de texte anglais dessus car souvent, après un (gros) problème, le GPS redémarre en anglais.

Pour moi c'était dû à un fichier de texte français que j'avais bidouillé et enregistré sur le GPS (en renommant l'original sans le supprimer) mais ce blocage peut aussi provenir d'un fichier effacé, d'un fichier corrompu ou d'un fichier de trace (ou d'itinéraire) qui ne lui convient pas.
Je suppose donc que tu avais effectué un transfert de fichier(s) ou une mise à jour (logicielle ou cartographique qui a planté) sur ton Zumo 340 pour provoquer cela.
avatar
Monique
Fondatrice
Fondatrice


Revenir en haut Aller en bas

Re: QUESTION ZUMO 340

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum