problème de tracé avec edge 810

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de tracé avec edge 810

Message par Cervelotime le Sam 12 Juil 2014 - 9:03

Bonjour a tous et toutes
j'ai un souci lorsque que je cree un trace dans base camp ,jusqu'a la tout va bien mais quand je le transfert sur mon gps edge 810 la distance totale est complètement fausse exemple :parcours crée 60 km dans base camp,distance totale affichée sur le gps après transfert 360km
je ne comprend pas merci d 'avance

Cervelotime
0 sat
0 sat


Revenir en haut Aller en bas

Quelques conseils

Message par olivier.paudex le Dim 13 Juil 2014 - 23:00

As-tu les mêmes cartes dans ton Base Camp que dans ton GPS ?
Es-tu certain d'avoir activé la bonne carte dans ton GPS ?
As-tu choisi le calcul d'itinéraires pour le même véhicule des deux côtés (vélo par exemple) ?
Est-ce que le guidage est sur route ou à vol d'oiseau ?

Je te conseille aussi de désactiver le "recalculer" sur ton GPS. Ainsi, le profil téléchargé ne sera pas modifié.
Il faut aussi mettre assez de points, ainsi que le départ et l'arrivée, si tu fais un profil en boucle.

Enfin, contrôle ton parcours sur ton GPS. Il arrive de temps en temps qu'il rebrousse chemin juste avant l'arrivée et double la distance. Déplaces un point ou deux, ça devrait fonctionner.

Si ça marche toujours pas, essaies de créer un itinéraire facile en ligne droite, avec 1 ou 2 points. Puis ajoutes les points au coup par coup jusqu'à trouver où se situe le problème.

Et bien entendu, mets à jour ton base camp et ton GPS (via le Garmin Express)

Bon courage

olivier.paudex
1 sat
1 sat


Revenir en haut Aller en bas

Re: problème de tracé avec edge 810

Message par Monique le Lun 14 Juil 2014 - 6:33

Bonjour,

Une remarque : Habituellement, la distance indiquée sur un Garmin après le transfert d'un itinéraire est celle à vol d'oiseau (par rapport à la destination). La distance réelle ne s'affiche qu'en navigation, quand l'itinéraire est lancé. Je suppose qu'il doit en être de même pour une trace.
avatar
Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: problème de tracé avec edge 810

Message par olivier.paudex le Lun 14 Juil 2014 - 13:47

si l'option "calculer sur route" est active et "recalculer" est inactive, le tracé ou l'itinéraire est importé tel quel. le kilométrage est affiché correctement dans les parcours.

Ceci sur un Edge 800

C'est la fonction qui faisait défaut sur mon Dakota

olivier.paudex
1 sat
1 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum