Je suis désespéré !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Je suis désespéré !

Message par durango le Mar 19 Aoû 2014 - 10:43

Bonjour,

Voilà que mon 4ème GPS Garmin Zumo 660 en 4 ans vient de tomber en panne.  
Les appareils servent exclusivement à un usage moto.  Les circonstances de panne coïncidant avec un départ en voyage ont fait que je possède 2 Zumo 660.
J'ai 3 motos pré équipées pour ces appareils et chaque GPS peut passer d'une moto à l'autre.  
Toutefois je ne suis pas du tout certain que ces 2 GPS ont été utilisés sur les 3 motos.  
Il s'agit chaque fois d'un GPS neuf soit changé sous garantie, soit un échange standard mais toujours neuf.
Mon revendeur est une référence en la matière et ne s'occupe que de la vente de GPS Garmin.
Selon lui, à moi seul, je fais exploser toutes les statistiques de pannes du Zumo 660.
Comme il n'est pas en mesure d'apporter une réponse à ces pannes récurrentes, à chaque fois l'appareil rentre chez Garmin sans "autopsie" et est remplacé.
Suivant les recommandations, j'effectue depuis un an mes roadbook avec BaseCamp.  De ce côté là aucun souci.  
Les itinéraires sont respectés et je profite pleinement de l'usage d'un GPS en moto.  
Je suis le seul à utiliser l'appareil en bon père de famille et comme je suis nul en matière informatique, je m'abstiens d'y faire autre chose que des roadbook.
Maintenant que le décor est planté, voilà la panne récurrente en question.
A chaque fois le GPS refusera de s'allumer ou plutôt lors d'une pression sur le bouton l'allumage/extinction, il ne s'allumera qu'une fraction de seconde.
La dernière manipulation que j'ai effectuée avant ce phénomène fut de l'éteindre normalement en dehors de la moto avec le bouton on/off après avoir fait deux simulations de trajets différents par rapport à mon trajet roadbook (pour éviter des zones pluvieuses en montagne)
Malheureusement, je ne me souviens plus de mes précédentes dernières manipulations avant les pannes lesquelles sont toujours en rapport avec un refus d'allumage.
Depuis quelques jours, j'ai peut-être une piste mais que je ne préfère pas exposer maintenant par crainte d'influencer votre réflexion.

Auriez-vous une explication ?  Merci

durango
0 sat
0 sat


Revenir en haut Aller en bas

Re: Je suis désespéré !

Message par calimol le Mar 19 Aoû 2014 - 11:18

Bonjour, je pense à un pb de batterie.
Est-ce que tu l'arrêtes en pressant suffisamment longtemps pour qu'il te propose de l'eteindre, ou juste un coup pour qu'il s'éteigne, ce qui le laisse en veille et vide ainsi la batterie en qques heures

calimol
2 sat
2 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum