Bug changement profil sur Oregon 600

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bug changement profil sur Oregon 600

Message par Thlar le Mar 19 Aoû 2014 - 15:10

Bonjour , possesseur d'un Oregon 600 je souhaite l'utiliser en rando et en moto . J'ai donc créé deux profils rando/moto . Le profil rando (avec Topo Fra V3) ne pose pas de souci , par contre quand je change de profil ( dans le sens rando >> moto) la carte ne s'affiche pas (City Nav) , je dois :
- Appuyer sur l'icône carte
- sélectionner et valider "retour aux paramétres d'origine"
- fermer la carte
- appuyer de nouveau sur l'icône carte et là , ça marche !
Par contre le passage dans le sens moto >> rando fonctionne sans souci . La MAJ c'est la 4,10 et MyGarmin me dit que le soft est à jour .
Des idées ?
Merci de vos réponses

Thlar
0 sat
0 sat


Revenir en haut Aller en bas

Re: Bug changement profil sur Oregon 600

Message par Mo An le Jeu 21 Aoû 2014 - 11:31

Bonjour,
Regardes dans l'option Réglages> Cartes et vérifie que tu as sélectionné SEULEMENT la carte CN Europe et pas les 2 cartes Topo + CN

Mo An
5 sat
5 sat


Revenir en haut Aller en bas

Re: Bug changement profil sur Oregon 600

Message par Thlar le Jeu 21 Aoû 2014 - 17:24

Bonjour , merci de la réponse mais oui les cartes topo sont activées seulement sur le profil rando et CN seulement sur le profil moto ...

Thlar
0 sat
0 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum