Batterie HS ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Batterie HS ?

Message par Pépèye le Ven 22 Aoû 2014 - 8:12

Bonjour,
J'ai un 660 sur ma moto, il y a quelques jours à saint emilion, alors que je le manipulai hors de son support, mon GPS s'est arrêté d'un coup ( écran noir ).
Maintenant lorsque je le rallume il apparaît GARMiN ( faible luminosité ) pendant trois secondes et puis plus rien....
Même après plusieurs jours sur le support et moteur allumé, alors que la charge devrait se faire, il ne se passe rien.
Si je le met sur le support sans la batterie, il m'apparaît à l'allumage un message comme quoi celle ci est manquante.
Quelqu'un à t'il connu cette mésaventure et se pourrait il que cela vienne simplement de la batterie qui a rendu l'âme ( 2009 ) ?
Merci par avance de votre aide.

Pépèye
0 sat
0 sat


Revenir en haut Aller en bas

Re: Batterie HS ?

Message par Jamas le Ven 22 Aoû 2014 - 9:47

Bonjour,

Si la batterie date de 2009, c'est probablement ça.

Jamas

Jamas
Administrateur
Administrateur


Revenir en haut Aller en bas

Re: Batterie HS ?

Message par Pépèye le Ven 22 Aoû 2014 - 14:25

Un revendeur à t'il de quoi à la tester ?

Pépèye
0 sat
0 sat


Revenir en haut Aller en bas

Re: Batterie HS ?

Message par Jamas le Dim 24 Aoû 2014 - 21:20

Bonjour,

Non, je ne pense pas mais avec une batterie de 5ans, le verdict est quasi sur.
Ça se trouve facilement sur ebay: [Vous devez être inscrit et connecté pour voir ce lien]

Jamas

Jamas
Administrateur
Administrateur


Revenir en haut Aller en bas

Re: Batterie HS ?

Message par Pépèye le Dim 24 Aoû 2014 - 23:27

Merci beaucoup pour votre confirmation.
Je vais donc passer commande demain.
Wink
Je vous donnerai le résultat...

Pépèye
0 sat
0 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum