couleur bizarre !!

Voir le sujet précédent Voir le sujet suivant Aller en bas

couleur bizarre !!

Message par futertas le Mar 24 Mar 2015 - 18:54

Salut

Je viens de remplacer la topo V2  par la  TOPO v3 ,  les couleur entre basecamp et le gps ont changés ? , une idée ?


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]


edit :avec earth  ..

[Vous devez être inscrit et connecté pour voir cette image]

Merci

Pierre


Dernière édition par futertas le Mar 24 Mar 2015 - 20:28, édité 1 fois

futertas
0 sat
0 sat


Revenir en haut Aller en bas

Re: couleur bizarre !!

Message par Sergio le Mar 24 Mar 2015 - 20:23

Bonsoir,

Tu es juste en mode nuit sur ton GPS ! ironique

Sergio
7 sat
7 sat


Revenir en haut Aller en bas

Re: couleur bizarre !!

Message par futertas le Mar 24 Mar 2015 - 20:28

salut

j'y avais penser et contrôler, par sécurité je suis passer en mode jour a la place d'auto Wink

rien de changer affraid

futertas
0 sat
0 sat


Revenir en haut Aller en bas

Re: couleur bizarre !!

Message par Sergio le Mer 25 Mar 2015 - 9:22

Bonjour,

T'es sûr que t'as bien changé le mode ?

Sur mon etrex vista HCx (même génération que ton 60), voici ce que j'observe avec Topo France v3 :

Mode jour

[Vous devez être inscrit et connecté pour voir cette image]

Mode nuit

[Vous devez être inscrit et connecté pour voir cette image]






Sergio
7 sat
7 sat


Revenir en haut Aller en bas

Re: couleur bizarre !!

Message par futertas le Mer 25 Mar 2015 - 12:36

Salut

J'ai tester les 3 modes :

jour
nuit
auto

très peu de différence , pas de foret en vert en tous cas !

Moyen de faire un reset du System, je crois pas l'avoir fait ?

Merci

edit: mon gps n'est peut être pas compatible avec la V3 , je suis a jour au niveau system ..


futertas
0 sat
0 sat


Revenir en haut Aller en bas

Re: couleur bizarre !!

Message par pat84 le Mer 25 Mar 2015 - 14:18

peut être le rétro- éclairage ???

pat84
2 sat
2 sat


Revenir en haut Aller en bas

Re: couleur bizarre !!

Message par Sergio le Mer 25 Mar 2015 - 16:46

Re,

On dirait que ton 60 est bloqué en mode nuit.
T'as essayé un master reset ?

Eteindre le GPS.
Presser en même temps les boutons PAGE, ENTREE et POWER.
Le message suivant doit s'afficher : "voulez-vous supprimer toutes les données utilisateurs ?" ou en anglais "Do you really want to erase all user data?".
Répondre "oui".
Le GPS redémarre, puis le laisser dehors en ciel dégagé pendant 15 à 30 minutes pour qu'il refasse un bon fix.

Tester ensuite les modes jour et nuit pour voir s'il y a une différence ou pas.

Sergio
7 sat
7 sat


Revenir en haut Aller en bas

Re: couleur bizarre !!

Message par futertas le Mer 25 Mar 2015 - 19:43

Re,

Apres le master reset rien de changer ...
Je vais revenir sur la v2 , c'est dommage , pourtant le 60 est compatible avec la V3
D'autre utilisateur du 60 avec la V3 sur le forum ?


futertas
0 sat
0 sat


Revenir en haut Aller en bas

Re: couleur bizarre !!

Message par OSSAU65 le Mer 25 Mar 2015 - 22:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Re,


D'autre utilisateur du 60 avec la V3 sur le forum ?

Bonsoir
Avec un 60CSx et la V3 aucun problème.
Après, je rejoins Sergio, l'image que tu as sur ton gps, j’obtiens la même si je me met en mode nuit.

OSSAU65
5 sat
5 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum