Comment supprimer les icônes [résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas

Comment supprimer les icônes [résolu]

Message par jacot le Ven 29 Mai 2015 - 17:35

bonjour encore moi autre question comment supprimer les icônes sur la carte du trajet ex (restaurant station service ) qui pollue le trajet merci


Dernière édition par Claude-Trotteur le Sam 30 Mai 2015 - 14:42, édité 3 fois (Raison : Rectification du nom du sujet)

jacot
2 sat
2 sat


Revenir en haut Aller en bas

Re: Comment supprimer les icônes [résolu]

Message par maloya06 le Sam 30 Mai 2015 - 10:03

Toutes ces icônes me gavaient aussi , donc je suis allé sur " Paramètres -- carte et véhicule -- Calques de carte "
et j'ai décoché " Lieux sur la route " , je n'ai plus rien qui me casse les pieds . et j'ai toujours mes ZD .
J'espère que ça correspond à ce que tu cherchait !
Michel

maloya06
4 sat
4 sat


Revenir en haut Aller en bas

Re: Comment supprimer les icônes [résolu]

Message par jacot le Sam 30 Mai 2015 - 13:38

re bonjour merci pour cette astuce que je n'avais pas trouvé enfin plus rien sur la carte merci beaucoup

jacot
2 sat
2 sat


Revenir en haut Aller en bas

Re: Comment supprimer les icônes [résolu]

Message par maloya06 le Sam 30 Mai 2015 - 13:46

Sauf erreur , si le problème est réglé tu dois cliquer sur " éditer " de ton premier message , et marquer " ( Résolu ) " au début du titre .
Michel.

maloya06
4 sat
4 sat


Revenir en haut Aller en bas

Re: Comment supprimer les icônes [résolu]

Message par chtidog le Jeu 4 Juin 2015 - 10:48

Bonjour,
Ce sujet déjà évoqué à plusieurs reprises sur le forum, restait sans solution jusqu'à présent.

En effet, j'ai appliqué la méthode reprise ci-dessus, comme je l'avais fait auparavant, (sans résultat concluant) et cela fonctionne maintenant sur mon 3597 LMT.

Plus aucune trace à l'affichage des POI d'origine GARMIN (restos,banques,etc...).

Mes POI persos, s'affichent uniquement à l'approche de ceux-ci, et disparaissent de l'affichage, après passage devant le POI concerné.

Je ne sais pas à quoi cela est dû, peut-être une mise à jour, mais ça marche.

chtidog
5 sat
5 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum