absence de son sur un zumo 550

Voir le sujet précédent Voir le sujet suivant Aller en bas

absence de son sur un zumo 550

Message par gfam le Jeu 8 Oct 2015 - 23:30

bonjour,
comme je le disais dans ma présentation, je n'ai plus de son sur un zumo 550 que ce soit avec le support voiture ou avec un casque audio branché en direct sur le GPS. il y a longtemps que je ne m'en étais pas servi 4 ou 5 ans et je crois que j'avais, déjà, ce souci avant de le stocker. Je suis à la recherche d'une solution et je remercie les habitué(e)s de me venir en aide.
bonne nuit à toutes et à tous.
guy

gfam
0 sat
0 sat


Revenir en haut Aller en bas

Re: absence de son sur un zumo 550

Message par Monique le Sam 10 Oct 2015 - 11:15

Bonjour,

Je fais remonter le sujet (désolée mais je n'ai pas d'idées pour résoudre ce problème).
avatar
Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

pb son zumo 550

Message par gfam le Sam 10 Oct 2015 - 22:54

Bonsoir, je viens d'essayer d'avoir du son avec un casque audio bluetooth et là miracle ça marche alors que la liaison filaire ne fonctionne pas ni avec un casque ni sur le support voiture. Est ce que quelqu'un est capable de me dépanner ?
merci par avance;
Guy

gfam
0 sat
0 sat


Revenir en haut Aller en bas

Re: absence de son sur un zumo 550

Message par Monique le Dim 11 Oct 2015 - 8:29

Dans ce cas, change ta "liaison filaire".
avatar
Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

pb son zumo 550

Message par gfam le Dim 11 Oct 2015 - 23:22

J'ai essayé avec plusieurs liaisons filaires et toujours le même résultat. Je crois plutôt que le problème se trouve dans la liaison entre les gps et les deux supports (voiture et moto). Je vais rechercher du côté des contacts avec les broches. Si je trouve quelque chose, bien entendu, je ferai un petit message.
merci pour le coup de main.
guy

gfam
0 sat
0 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum