Icones des radars n'apparaissent pas sur le chemin rose

Voir le sujet précédent Voir le sujet suivant Aller en bas

Icones des radars n'apparaissent pas sur le chemin rose

Message par Invité le Sam 18 Juil 2009 - 9:09

Bonjour,

Savez-vous me dire pour les icones de radars n'apparaissent pas lorsque le GPS indique le chemin à suivre, c'est à dire avec la bande rose montrant la route à suivre ?
Alors que lorsque le GPS n'est qu'en mode carte, sans destination, les icones apparaissent bien.

Merci,

Invité
Invité


Revenir en haut Aller en bas

Re: Icones des radars n'apparaissent pas sur le chemin rose

Message par Monique le Sam 18 Juil 2009 - 12:09

Bonjour,

Il peut y avoir 2 causes :

- ou bien tu roules nettement au-dessous de la vitesse limite du radar, ce qui désactive les alertes (visuelles et sonores) en navigation et l'icône n'apparaît pas forcément.
"Exemple : Pour les radars « 130 » la vitesse de déclenchement est 123/124. De 123 à 130, il y a une simple alerte (bannière de couleur grise). En deçà, il ne se passe rien ou l’alerte s’arrête. Au-delà de 130 Km/h, la bannière passe au rouge."

- ou bien ton zoom n'est pas assez rapproché pour que ces icônes apparaissent à l'écran (il me semble qu'il faut le régler sur 80 mètres maxi).
avatar
Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: Icones des radars n'apparaissent pas sur le chemin rose

Message par Invité le Dim 19 Juil 2009 - 12:45

Bonjour,

Merci pour ces indications, je vais tester cette semaine ....

Invité
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum