[résolu] Oregon 600 ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu [résolu] Oregon 600 ne démarre plus

Message par randocobalt le Sam 13 Aoû 2016 - 23:17

Bonjour
À la mise en place des batteries rechargeables mon
Oregon ne démarre plus ?
Essais d'autres batteries rechargées infructueux.
Merci d'avance pour votre aide.
Randocobalt

randocobalt
1 sat
1 sat


Revenir en haut Aller en bas

Résolu Oregon 600 ne démarre plus

Message par randocobalt le Sam 13 Aoû 2016 - 23:23

Bonsoir
Mon Oregon 600 ne fonctionne plus après un remplacement des batteries.
Vérifications d'usages effectuées sans résultats.
Merci d'avance pour votre aide.
Randocobalt

randocobalt
1 sat
1 sat


Revenir en haut Aller en bas

Résolu Re: [résolu] Oregon 600 ne démarre plus

Message par sebs le Lun 15 Aoû 2016 - 20:52

Et si tu le branches sur un ordi avec le câble usb?

sebs
1 sat
1 sat


Revenir en haut Aller en bas

Résolu Re: [résolu] Oregon 600 ne démarre plus

Message par randocobalt le Jeu 18 Aoû 2016 - 20:45

Bonsoir ses.
Je vais tenter dés mon retour et je te tiens au courant.
Merci pour cette idée.
Randocobalt

randocobalt
1 sat
1 sat


Revenir en haut Aller en bas

Résolu Re: [résolu] Oregon 600 ne démarre plus

Message par randocobalt le Lun 22 Aoû 2016 - 11:11

Bonjour sebs.

Merci pour ton conseil.

Après un branchement USB sur mon ordi,mon Oregon à redémarré sans problème.

Randocobalt


randocobalt
1 sat
1 sat


Revenir en haut Aller en bas

Résolu Re: [résolu] Oregon 600 ne démarre plus

Message par Monique le Lun 22 Aoû 2016 - 12:59

Bonjour,

Problème résolu alors Question

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Résolu Re: [résolu] Oregon 600 ne démarre plus

Message par sebs le Lun 22 Aoû 2016 - 21:01

Cool, un problème de plus en moins Laughing

sebs
1 sat
1 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum