Caméra film noir DriveAssist 50

Voir le sujet précédent Voir le sujet suivant Aller en bas

Caméra film noir DriveAssist 50

Message par Durandal7878 le Dim 28 Aoû 2016 - 8:39

Bonjour

j'ai un driveassist 50 dont je suis satisfait a par quelques bricoles comme le signalements des zones de danger.

Mais ma question concerne la camera.

le film de visualisation de la camera est resté noir , le gps fonctionne sans souci .

J'ai éteint le gps et, hop, c'est reparti la caméra re fonctionne ...

Je cherche a savoir

- est ce un problème de veille , car le gps etant tout neuf je vide régulièrement les videos pour savoir la qualité des images
    ( pour les voyeurs , sachez que les minettes au bord de la roue la qualité des images est horrible Very Happy )
- est ce un problème de chaleur ?
- un bug ou encore un défaut ...


Merci de vos réponses...

Durandal7878
0 sat
0 sat


Revenir en haut Aller en bas

Re: Caméra film noir DriveAssist 50

Message par Le Briard le Dim 28 Aoû 2016 - 13:58

Il est alimenter comment ?

J'ai une multiprise allume-cigare/usb dans mon PL et si je connecte le GPS (A.C), mon portable (USB) une Dashcam (A.C) et le tèl du boulot (A.C) un message sur mon tél me signale une alimentation trop faible.

C'est juste un début de piste ........

Le Briard
4 sat
4 sat


Revenir en haut Aller en bas

Re: Caméra film noir DriveAssist 50

Message par Durandal7878 le Dim 28 Aoû 2016 - 23:14

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Il est alimenter comment ?

J'ai une multiprise allume-cigare/usb dans mon PL et si je connecte le GPS (A.C), mon portable (USB) une Dashcam (A.C) et le tèl  du boulot (A.C) un message sur mon tél me signale une alimentation trop faible.

C'est juste un début de piste ........

J'ai effectivement sur l'allume cigare un adaptateur pour installer une autre connexion allume cigare + 2 usb
seul la connectique usb est connecte en plus du cordon garmin
avant la mise en place de la multiprise je n'avais pas de souci

Je viens de regarder il a enregistré les vidéos de manière claire donc c'est la visualisation qui a posé problème ..

Je verrais avec le temps ...

et je vous tiendrais informé

Durandal7878
0 sat
0 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum