Icône sans son !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Icône sans son !

Message par Invité le Lun 17 Aoû 2009 - 22:03

Bonsoir à toutes zé à tous,
J'ai testé sur 700 km (350 aller-retour), mon nouveau 1340.
J'y ai mis les radars d'Alerte GPS.
J'ai eu toutes les icônes des radars "automatiques" au bon endroit, avec "dong,dong" attention, etc, etc ...! sauf un radar fixe qui avait bien son icône au bon endroit, mais là, pas d'annonce, ni dans un sens ni dans l'autre !!!
( radar à la sortie de St Nauphary dans le 82, sur la D999 dans le sens Montauban-Albi )
Étonnant, non ?
Quelqu'un ou quelqu'une a-t-il-(elle) une explication ?
Cordialement,
Carpediem81.

Invité
Invité


Revenir en haut Aller en bas

Re: Icône sans son !

Message par Sixun le Mer 19 Aoû 2009 - 16:31

Bonjour,

A priori c'est un radar a 90.
Le seul que je vois dans le sens Montauban albi est a l'entrée de Saint Nauphary (quand tu viens de montgaillard par exemple pour aller vers Montauban)

En mode simulation, l'alerte sonore et visuelle fonctionne
[Vous devez être inscrit et connecté pour voir ce lien]

pas d'autres radars fixe (90 ou autres) a moins de 6 kms de St nauphary? :
[Vous devez être inscrit et connecté pour voir ce lien]

Es tu sur d'avoir atteind le seuil de declenchement de l'alerte a savoir 83/84 kms/h
avatar
Sixun
Administrateur
Administrateur


Revenir en haut Aller en bas

Re: Icône sans son !

Message par Invité le Mer 19 Aoû 2009 - 18:21

Bonjour Sixun,
Ce radar est à la sortie de St Nauphary dans le sens Montauban Albi, sur la D999, à environ 500m après le panneau de fin de St Nauphary.
( et bien sûr à l'entrée en venant dans l'autre sens ... )
C'est un radar fixe 90 Km/h.
Si c'est un problème de vitesse d'approche pour avoir l'alerte, ça je ne le savais pas.
Ce qui veut dire, dans l'autre sens du problème, qu'il faut rouler à une certaine vitesse à l'approche d'un radar pour avoir l'alerte ?
Ça me paraît bizarre ...
Cordialement,
Carpediem81.

Invité
Invité


Revenir en haut Aller en bas

Re: Icône sans son !

Message par Sixun le Mer 19 Aoû 2009 - 20:31

bonsoir,
oui c'est ce qu'on appelle le seuil de declenchement d'alerte soit
Vitesse théorique du radar MOINS 6 à 7 km/h (compteur du véhicule)
pour 1 RF 90 : le déclenchement intervient a 83/84 kms/h
pour 1 RF 110, déclenchement a 103/104
Le bandeau est Gris
En deca de ces vitesses il ne se passe rien

Le bandeau devient rouge quand tu depasse la vitesse théorique du radar
ex : pour un radar 90, vitesse réelle > a 90.

Fais des essais en conduite rélle, en jouant sur ta vitesse pour oberver le comportement du GPS

Quant a l'icone, elle apparait a Vitesse Théorique x 10 si tu a laissé les paramètre par defaut lors de la compil POI Loader, soit à 900m
avatar
Sixun
Administrateur
Administrateur


Revenir en haut Aller en bas

Re: Icône sans son !

Message par Invité le Mer 19 Aoû 2009 - 21:38

Bonsoir,
Ok, merci j'ai compris, je vais tester et je reviens ici s'il y a un problème que je rencontre.
Mais je trouve étrange qu'un radar ne soit signalé que si l'on frise la vitesse !
Et si l'on accélère à 100m du radar sans avoir vu le panneau au bord de la route, et que le "dong""dong" ne se soit pas fait entendre à cause d'une vitesse très inférieure, qu'est-ce qui se passe ???????
Cordialement,
Carpediem81.

Invité
Invité


Revenir en haut Aller en bas

Re: Icône sans son !

Message par Sixun le Jeu 20 Aoû 2009 - 17:04

Carpediem81 a écrit:Bonsoir,
Ok, merci j'ai compris, je vais tester et je reviens ici s'il y a un problème que je rencontre.
Mais je trouve étrange qu'un radar ne soit signalé que si l'on frise la vitesse !
Et si l'on accélère à 100m du radar sans avoir vu le panneau au bord de la route, et que le "dong""dong" ne se soit pas fait entendre à cause d'une vitesse très inférieure, qu'est-ce qui se passe ???????
Cordialement,
Carpediem81.

bonjour,

1/ Si tu acceleres tu auras le dong a 100m
2/ Rien ne t"empeche de modifier ces parametres a ta convenance. Nous sommes nombreux a l'a voir fait
voir sur ce forum les differentes alternatives
ex (tres exagéré): avoir une alerte dès 50 kms/h a une distance de 2000 m (si tu le souhaites) pour un radar a 90 ce qui repondrait a tes questions mais bon...... tu vas avoir un GPS bien trop bavard
3/ Il ne semble pas anormal de ne pas être alerté si tu es en "sous vitesse". Cela evite que le Gps t'alerte a "tout-va".
et puis la police ne t'arrete pas si tu respectes les limitations... le gps non plus Smile
avatar
Sixun
Administrateur
Administrateur


Revenir en haut Aller en bas

Re: Icône sans son !

Message par Invité le Jeu 20 Aoû 2009 - 21:52

Bonsoir Sixun,
merci pour tes précisions, en fait je pensais que tous les radars, étant répertoriés, étaient signalés automatiquement à leur approche.
J'ai vu effectivement dans ce forum, ou avec des liens vers ailleurs ( à lire avec la musique du générique d'X-Files dans la tête ), qu'il était possible de paramétrer les distances et les vitesses.
Bon, dés que j'ai deux ou trois jours devant moi, je m'y colle ...
Cordialement,
Carpediem81.

Invité
Invité


Revenir en haut Aller en bas

Re: Icône sans son !

Message par Sixun le Jeu 20 Aoû 2009 - 23:08

Bonsoir,
Les methodes ne manquent pas :

Tutu Gpx converter :
[Vous devez être inscrit et connecté pour voir ce lien]


Methode Mapsource :
[Vous devez être inscrit et connecté pour voir ce lien]

Methode GpxDist : (un peu plus ardue)
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Sixun
Administrateur
Administrateur


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum