Edge 1000 : Quelques questions

Voir le sujet précédent Voir le sujet suivant Aller en bas

Edge 1000 : Quelques questions

Message par squash le Dim 6 Nov 2016 - 21:22

1) J'ai mis dans le GPS quelques segments. Je les vois bien dans le GPS, ils sont activités. Cependant, lors de ma sortie où je suivais un parcours, les segments ne s'affichaient pas. Sur la fin, j'ai arrêté le suivi du parcours et quand je suis arrivé à un segment, là il m'était signalé pour le suivre en live. Est-ce que le suivi d'un parcours est incompatible avec l'affichage en live des segments ? Si oui, Pourquoi ? Est-ce que ça va être corrigé ? Si c'est un bug, il est fort gênant car dans 95% des cas, je roule en mode 'suivi de parcours' et j'ai acheté ce GPS en grande partie pour le suivi en live des segments.

2) Sur le GPS, dans segments, quand on regarde le classement, il y a les temps faits uniquement si on était SANS le mode suivi de parcours. Mes temps du jour sur les segments faits pendant le suivi du parcours du jour ne sont pas affichés. Ils sont bien sûr dans strava mais pas sur le GPS.
Pour les segments fait sans le mode de suivi, il y a bien les temps du jour mais on ne peut pas les sélectionner comme temps de référence.
Est-ce un bug ?

3) Je ne reçois pas les notifications de SMS et donc encore moins les messages, pourtant mon tel et GPS sont connectés en BT et les fonctions de notifications sont activées. J'ai un galaxy S4 avec Android 5.0.1. Que puis-je faire ?

4) Pourquoi est-ce que le changement activation/désactivation d’une carte dans un profil se répercute dans tous les profils ? Sur mon Dakota, j’ai un profil VTT avec une carte, et un profil route avec une autre carte. Là sur Edge 1000 j’ai l’impression que ce n’est pas possible.

5) J'utilise basecamp depuis des années. Avec le Edge,les parcours faits ou chargés sont renommés parle GPS sous la forme de date/heure. Ils deviennent gris et sont ni modifiables ni supprimables. Les waypoints du GPS sont devenus noirs et ni modifiables ni supprimables. C'est fort gênant car j'ai l'habitude de me servir de basecamp pour copier/supprimer/dupliquer/modifier/diviser/fusionner les segments. Et là je ne peux plus rien faire. Ceci est une régression par rapport à mon Dakota. Est-ce qu'il y a une solution ?

6) Lors de ma sortie du jour, à la fin d'un segment, le GPS a sonné et il s'est figé. Le son a continué pendant 5 minutes !!!! Impossible de l'éteindre ou de faire quoi que ce soit. même la pression sur les 2 boutons et le bouton off ne donnait rien. Il s'est débloqué tout seul ou alors c'était à force d'essayer de l'éteindre. Que faire dans ces cas là ?

7) Quand on veut suivre un parcours à partir d'un point qui n'est pas le début du parcours, et qu'on veut être guidé juste pour la portion restante du parcours. comment fait-on ? J'ai essayé en cliquant sur 'oui' aller au début du parcours mais du coup le guidage m'oriente vers le départ du parcours.......ce n'est pas ce que je veux. J'ai essayé en cliquant sur 'non' pour ne pas aller au début du parcours, mais alors il n'y a pas de guidage pour le reste du parcours.. Quelle est la solution ?
avatar
squash
1 sat
1 sat


Revenir en haut Aller en bas

Re: Edge 1000 : Quelques questions

Message par Monique le Mar 8 Nov 2016 - 7:41

Bonjour,

Je fais remonter le sujet.
avatar
Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum