nuvi 260

Voir le sujet précédent Voir le sujet suivant Aller en bas

nuvi 260

Message par Invité le Jeu 14 Jan 2010 - 0:44

Bonjour!

Mon problene je connecte mon gps dans l'auto et il tombe en mode comme s'il se connectait sur l'ordi donc ne fonctionne pas et fermé ne tombe pas en mode charge batterie non plus.On dirait qu'il est rester connecté en mode ordi ,il me dit ausi que les accessoires ne sont pas compatibles quand connecté auto


Merci

Invité
Invité


Revenir en haut Aller en bas

Re: nuvi 260

Message par Monique le Jeu 14 Jan 2010 - 8:44

Bonjour,

Il nous faudrait plus de détails :
- est-ce que ce Nuvi fonctionne normalement quand il n'est pas branché dans la voiture ?
- as-tu transféré dessus une cartographie que tu possédais en mode "DEMO" ?

[EDIT] Je viens de lire ton autre message sur le transfert de la cartographie 2010. A mon avis, ton problème vient de là : le code de déverrouillage que tu avais dans Mapsource n'est pas compatible avec le numéro de série de ton Nuvi 260. Le GPS considère que cette carte est en mode de démonstration et il ne se met pas en mode normal.
2 solutions possibles :
- ou tu retires le fichier de cette carte 2010 et tu replaces celui de la 2009 que tu avais avant (et qui fonctionnait).
- ou, si tu as acheté/payé le code de déverrouillage de la version 2010 pour ce GPS-là, tu expliques à Garmin que ton code ne fonctionne pas et ils t'en enverront un autre d'après le N° de série de ton Nuvi.
avatar
Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

nuivi 260

Message par Invité le Jeu 14 Jan 2010 - 14:07

Bonjour!


J'ai reistaller la 2009 depuis environ 3 semaines quand j'ai eu le probleme avec la 2010 et tout fonctione tres bien .
Pour ce qui est de l'auto quand il n'est pas branché (Auto) il fonctionne tres bien.
On dirait que depuis que je l'ai branche sur l'ordi il ya 1 semaine ou 2 quand je le branche dans l'auto il (pense) que je le branche a un ordi.
ausi avant branché sur l'ordi ou auto il ne marque pas chargement de la batterie.
Merci

Invité
Invité


Revenir en haut Aller en bas

Re: nuvi 260

Message par orion91 le Sam 16 Jan 2010 - 0:17

Bonjour
Utilises tu le cable allume cigare fourni avec le gps pour le brancher sur ta voiture? un autre cable peut ne pas convenir. Si oui, essaie un autre cable garmin allume cigare. le cable USB/mini USB qui sert a la connexion avec l'ordi n'est pas cablé pareil que le cable miniUSB/allume cigare. ce dernier comporte une petite résistance soudée à l'intérieur de la miniUSB qui permet au gps de demarrer en mode GPS.
avatar
orion91
2 sat
2 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum