probleme de langue sur le garmin 1340

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de langue sur le garmin 1340

Message par Invité le Sam 6 Mar 2010 - 12:51

bonjour
depuis que j'ai mis mon gps a jour pour la premiere fois je n'arrive plus a changer la langue du texte il reste en anglais et je le voudrais francais.
merci de votre aide

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de langue sur le garmin 1340

Message par Jamas le Sam 6 Mar 2010 - 13:36

Bonjour Steph,

On en parle là: [Vous devez être inscrit et connecté pour voir ce lien]

Essaies une reconnexion à Webupdater

Jamas

Jamas
Administrateur
Administrateur


Revenir en haut Aller en bas

merci jamas

Message par Invité le Sam 6 Mar 2010 - 13:52

j'ai deja essayer et rien n'a change

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de langue sur le garmin 1340

Message par Denh 33 le Sam 6 Mar 2010 - 14:39

Bonjour

Tu es sur d avoir le langage en francais sur ton nuvi ?

Va voir les fichiers de langage

Denh 33
4 sat
4 sat


Revenir en haut Aller en bas

Re: probleme de langue sur le garmin 1340

Message par Invité le Sam 6 Mar 2010 - 14:46

desole mais je viens juste de l'acheter donc je ne le connais pas encore .Ou dois je aller pour le voir??

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de langue sur le garmin 1340

Message par Invité le Lun 8 Mar 2010 - 11:09

merci pour vos reponse ,mon probleme est resolu

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de langue sur le garmin 1340

Message par Monique le Lun 8 Mar 2010 - 11:17

Bonjour steph,

Tant mieux. Tu l'as résolu avec WebUpdater ?

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: probleme de langue sur le garmin 1340

Message par Invité le Lun 8 Mar 2010 - 13:30

??? je ne sais pas trop .J'ai telecharger des mises a jour et je les recuperer.Est ce un probleme de compatibilite avec windows vista??

Invité
Invité


Revenir en haut Aller en bas

Re: probleme de langue sur le garmin 1340

Message par erictht10 le Lun 8 Mar 2010 - 14:02

bonjour, non pas e probleme avec vista probablement une mise a jour non effectue avec webupdateur

erictht10
4 sat
4 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum