Garmin Connect™ Photos

Voir le sujet précédent Voir le sujet suivant Aller en bas

Garmin Connect™ Photos

Message par baron_rouge le Mer 7 Avr 2010 - 17:27

bonjour,

pour préparer mes prochaines vacances en camping car ,j'ai décider d'utiliser la fonction Garmin Connect™ Photos .

mot de passe et Garmin
Communicator
Plugin
=ok (pour firefox ou IE)

choix de photo sur panoramio et clic sur bouton envoie vers le nuvi et la fenêtre signalant un bug
[Vous devez être inscrit et connecté pour voir cette image]

donc test sur IE ,puis désinstallation des drivers usb , de
Garmin

Communicator

Plugin nouveau test = bug
[Vous devez être inscrit et connecté pour voir cette image]

essai sur un autre pc =bug
[Vous devez être inscrit et connecté pour voir cette image] , test a mon job= bug [Vous devez être inscrit et connecté pour voir cette image]

finalement réponse de garmin sav :


Madame/Monsieur,

Suite à votre courriel, il y a effectivement un dysfonctionnement sur panoramio qui n'est pas encore réglé à l'heure qu'il est [Vous devez être inscrit et connecté pour voir cette image] .
Merci d’avoir contacté GARMIN France. Nous restons à votre disposition pour de plus amples renseignements et vous remercions pour l’intérêt que vous portez à nos produits

Sincères salutations

Le Support Technique

super il ne reste plus qu'a attendre !!!
si l'un de vous procède à un essai positif n'hésitez pas à prévenir l

bonne journée [Vous devez être inscrit et connecté pour voir cette image]

baron_rouge
0 sat
0 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum