pb de démarrage du 1390t

Voir le sujet précédent Voir le sujet suivant Aller en bas

pb de démarrage du 1390t

Message par Invité le Lun 12 Juil 2010 - 22:35

Bonjour !

voilà, comme une newbie que je suis j'ai acheté un gps AVANT de lire les
contenus des forums ^^

bref, mon 1390T me fait déjà des bizzareries et je ne l'ai même pas
encore utilisé dans ma voiture !!

voici mon problème : à chaque fois que j'allume mon appareil, il me demande dans quel pays je me trouve et je dois à chaque fois accepter les CLUF ! Est-ce normal ?

merci d'avance et bonne fin de soirée !

Ladymorgane

Invité
Invité


Revenir en haut Aller en bas

Re: pb de démarrage du 1390t

Message par Monique le Mar 13 Juil 2010 - 7:17

Bonjour,

Euh... le pseudo que tu voulais c'est ladmyorgane ou ladymorgane ? Faut-il que je le corrige ?

Pour ton problème de pays, je pense que c'est parce que tu n'as pas encore allumé ton Nuvi à l'extérieur, en terrain découvert, pour qu'il capte les satellites et détermine ta position réelle. La 1ère acquisition des satellites est assez longue.
Quant au bouton "J'accepte", on clique tous dessus au démarrage.

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: pb de démarrage du 1390t

Message par Invité le Mar 13 Juil 2010 - 10:14

Bonjour !

Oui en effet j'ai "fourché" en m'inscrivant, je voulais mettre "ladymorgane"... merci si tu peux le changer !

Mon problème s'est en effet résolu pour le pays et ok pour le bouton "j'accepte", je ne savais pas que c'était standard ^^

Merci en tout cas et à tout bientôt !

Ladymorgane

Invité
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum