Problèmes suite à mise à jour Zumo 660 et cartes

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problèmes suite à mise à jour Zumo 660 et cartes

Message par Gaspard le Mer 6 Avr 2011 - 18:49

Bonjour,
Cela fait quelques jours que je cherche sans trouver, alors......
J'ai fait une mise à jour des cartes de mon Zumo 660, et en même temps, le logiciel s'est mis aussi à jour (je suis maintenant en 4.10)
Depuis, j'ai quelques problèmes :

1- extinction intempestive pendant le guidage : j'ai beaucoup de mal à le remettre en route, et je ne sais pas ce qui fonctionne (rester appuyer sur "Marche", ouvrir la trappe de batterie, attendre,...) le GPS fini par se réveiller, et reprend le guidage où il en était (!?)
2- mes itinéraires perso sont à cotés de leurs pompes : la trace de guidage n'est pas sur la route, et indique parfois n'importe quoi.
3- pendant le guidage des itinéraires perso, une fenêtre s'ouvre à chaque waypoint du parcours - comment peux-t-on supprimer ces fenêtres intempestives ?

Avez-vous des solutions / explications pour tout ça ??

Merci sunny

Gaspard
1 sat
1 sat


Revenir en haut Aller en bas

Re: Problèmes suite à mise à jour Zumo 660 et cartes

Message par Monique le Mer 6 Avr 2011 - 19:36

Bonjour,

Pour les extinctions intempestives, on en a parlé sur ce message et les suivants :
[Vous devez être inscrit et connecté pour voir ce lien]

Pour les itinéraires farfelus (et peut-être aussi pour les Waypoints/fenêtres), c'est sans doute parce qu'ils ont été créés et calculés avec ta version précédente de la cartographie. Ça devrait s'arranger (du moins je l'espère) quand ils auront été recalculés (ou sinon recréés) avec ta nouvelle version.

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum