Voix de guidage ou alertes radars qui ne fonctionne plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Voix de guidage ou alertes radars qui ne fonctionne plus

Message par Giro le Sam 25 Juin 2011 - 9:47

Bonjour à tous,

Hier j'ai utilisé mon zumo 660 sur son support voiture pour un trajet de deux fois 2H30....
Autant à l'aller que le retour le Zumo s'est arrêté d'annoncer le guidage et les radars au bout (a peu près) d'une heure trente. Cette extinction de voix n'a pas empêché d'afficher sur l'écran les alertes radars.
Quand je m'en suis aperçu, j'ai quand même vérifié si le volume n'était pas au plus bas ! une fois avec le bouton marche arrêt et également en passant par le menu du Zumo. Mais rien n'y a fait....

Avez-vous une idée de la cause de cette extinction de voix soudaine ?

Giro
1 sat
1 sat


Revenir en haut Aller en bas

Re: Voix de guidage ou alertes radars qui ne fonctionne plus

Message par PB le Sam 25 Juin 2011 - 18:22

Re, salut Giro Very Happy

Quelle version logicielle est installée sur ton GPS Question

Il me semble que ce bugg avait été signalé dans les versions antérieures à celle proposée aujourd'hui. scratch

@+

PB

PB
Team Forum
Team Forum


Revenir en haut Aller en bas

Re: Voix de guidage ou alertes radars qui ne fonctionne plus

Message par Giro le Sam 25 Juin 2011 - 18:56

Bonjour,

Merci pour ta réponse rapide. Ma version logicielle installée sur le GPS est
GPS:2.90
DSP 2.30
texte 2.80 (Français)
Voix 1.80 (Français)
Software version: 4.20


J'ai tenté quand même d'effectuer une recherche sur le Forum, mais en vain

Giro
1 sat
1 sat


Revenir en haut Aller en bas

Re: Voix de guidage ou alertes radars qui ne fonctionne plus

Message par PB le Lun 27 Juin 2011 - 7:57

UP Wink

PB
Team Forum
Team Forum


Revenir en haut Aller en bas

Re: Voix de guidage ou alertes radars qui ne fonctionne plus

Message par Monique le Lun 27 Juin 2011 - 8:17

Bonjour Giro,

Ces déconnexions intempestives, ça arrivait plutôt avec le software 4.1. Ça paraissait résolu avec la version 4.2.

Lis ce sujet, mais je ne suis pas sûre que cela corresponde vraiment à ton problème :
[Vous devez être inscrit et connecté pour voir ce lien]
Je vais continuer à chercher sur le forum mais, hélas, la recherche n'est pas facile sur les ForumActif comme le nôtre.

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: Voix de guidage ou alertes radars qui ne fonctionne plus

Message par Giro le Lun 27 Juin 2011 - 19:02

Merci S Monique
Il est vrai que la recherche n'est pas aisée. Je pense que tu as davantage l'habitude d'utiliser le bouton "recherche" que moi. Malgré mes innombrables essais.....en passant par google :x

Je ne sais pas si cela a une incidence,, mais j'ai oublié de noter que mon problème s'est passé les deux fois sur l'autoroute. vroumvroum Y a t'il une cause à cet effet ? Je n'en sais rien.

Giro
1 sat
1 sat


Revenir en haut Aller en bas

Re: Voix de guidage ou alertes radars qui ne fonctionne plus

Message par Giro le Dim 3 Juil 2011 - 22:14

Bonsoir à tous,

J'ai effectué à nouveau un essai ce jour.
Les voix de guidages ont cessées de fontionner encore aujourd'hui au bout d'une heure.......Mais au bout d'une heure elles sont bien revevus sans aucune manipulation...

Je ne comprend pas

Giro
1 sat
1 sat


Revenir en haut Aller en bas

Re: Voix de guidage ou alertes radars qui ne fonctionne plus

Message par Invité le Dim 3 Juil 2011 - 22:26

Bonsoir,
Je ne sais pas si cela a une incidence, mais j'ai oublié de noter que mon problème s'est passé les deux fois sur l'autoroute.

Il peut arriver que sur l'autoroute tu n'aies pas de guidage vocal pendant un bon moment …

Invité
Invité


Revenir en haut Aller en bas

Re: Voix de guidage ou alertes radars qui ne fonctionne plus

Message par Giro le Lun 4 Juil 2011 - 21:21

Effectivement Jean Pierre j'ai pensé comme toi, mais quand tu sors de l'autoroute le guidage vocal doit normalement reprendre......

Je vais essayer autre chose

Giro
1 sat
1 sat


Revenir en haut Aller en bas

Re: Voix de guidage ou alertes radars qui ne fonctionne plus

Message par Giro le Sam 16 Juil 2011 - 18:51

Bonjour à tous,

Je reviens vers vous pour vous mettre au courant de l'avancement de mon problème de voix de guidage qui s'arrête et qui reprend parfois sans explixcation apparente.
Hier j'ai programmé le Zumo à partir de MapSource pour un itinéraire simple avec quelques Waypoints.
D'entrée le Zumo ne m'annoncait pas les waypoints........ Au bout d'un quart d'heure, extinction de voix ou peut être amnésie. Et puis lorsque je me suis écarté de la route le zumo a eu un retour de voix, mais toujours pas l'annonce des waypoints........ :x

Je ne comprend pas. Si quelqu'un a des idées je suis preneur...

Merci.

Giro
1 sat
1 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum