je n'arrive pas à avoir le même affichage sur le support moto et voiture

Voir le sujet précédent Voir le sujet suivant Aller en bas

je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par savoie73 le Lun 28 Nov 2011 - 21:18

bonsoir,
comme l'indique le titre Very Happy je n'arrive pas à avoir le même affichage sur la moto et dans ma voiture. j'ai perdu le coloris, les indications sont en gris:( , je n'ai plus l'affichage des lors des changements de route, j'ai 5 item affichés en moto, et moins en voiture.

savoie73
1 sat
1 sat


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par Monique le Mer 30 Nov 2011 - 8:30

Bonjour,

Je fais remonter le sujet.

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par savoie73 le Sam 3 Déc 2011 - 19:08

merci,

depuis, je n'ai plus rien Sad system software missing...... je vais essayer de tout réinstaller beau we en perspective ....

savoie73
1 sat
1 sat


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par Monique le Dim 4 Déc 2011 - 7:26

Bonjour,

Very Happy Bon dimanche quand même. Tiens-nous au courant.

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par savoie73 le Sam 10 Déc 2011 - 12:22

bonjour,

la suite .......
maladie d'alzheimer detectée Sad il se rappelle de rien ..
impossible de remettre en fonctionnement le GPS appel du sav (dans un pays proche de la méditérannée) ,envoi d'un updater et ..... rien ..... retour case départ grr
appel de nouveau le sav..... (localisé au même endroit) bon de reparation recu par mail (rapide) et transfert (enfin lundi Sad pas d'ambulance jaune de disponible le samedi ) à l'hopital Garmin. pour greffe de nouvelles neurones.... espérons que la greffe prenne:)
dès que j'ai des nouvelles du malade je vous tiens au courant
bon WE

savoie73
1 sat
1 sat


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par Monique le Sam 10 Déc 2011 - 19:33

Bonjour,

Sad Sale maladie. ironique On attendra donc le retour de ton bébé (attention, à l'hôpital Garmin, ils font souvent des échanges alors vérifie l'identité de celui qui te parviendra).

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par savoie73 le Sam 10 Déc 2011 - 19:40

re,
j'ai pris en photo "Aloïs" avant de le mettre dans son lit douiller en ayant soin de prendre le n° de série appareil et n° pile et de retire la carte SD de 8 GB.
on ne sait jamais dans ces grands hosto santa

savoie73
1 sat
1 sat


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par Chatothierry le Sam 17 Déc 2011 - 21:45

Ben c'est pas très rassurant, tout ça... Rolling Eyes

J'envisage un voyage de l'autre côté de la méditérannée, et je crois que je vais prendre mon second GPS dans la poche... on ne sait jamais Neutral

J'espère que tu ne manqueras pas de nous tenir informé de la suite Wink

Chatothierry
1 sat
1 sat


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par savoie73 le Dim 18 Déc 2011 - 9:00

Il a toujours tres bien fonctionné sur la moto plus de 45000 kms France et Europe.
Pour ma part j'ai toujours une carte papier en secours hors exagone.

sinon pas de nouvelles de l'hopital Sad

savoie73
1 sat
1 sat


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par savoie73 le Ven 30 Déc 2011 - 18:44

bonsoir,

le facteur m'as rapporté le colis, en direct du SAV.
une reinstallation complète a été efectuée, et un reparation du bouton effectué.
il a l'air de fonctionner....
bonne année à tous

savoie73
1 sat
1 sat


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par Monique le Sam 31 Déc 2011 - 8:51

Bonjour,

Il était encore sous garantie ?

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par Chatothierry le Sam 31 Déc 2011 - 8:59

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bonsoir,

le facteur m'as rapporté le colis, en direct du SAV.
une reinstallation complète a été efectuée, et un reparation du bouton effectué.
il a l'air de fonctionner....
bonne année à tous
Salut Savoie73,
Est-ce bien ton Aloïs, qu'ils t'ont rendu ?

Chatothierry
1 sat
1 sat


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par savoie73 le Sam 31 Déc 2011 - 10:46

oui j'ai vérifié le n° de serie

savoie73
1 sat
1 sat


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par savoie73 le Lun 9 Jan 2012 - 21:16

pardon sorcière monique je n'avais pas vu ta question !!
oui il est encore sous garantie jusqu'en avril 2012 ouf!!

je me retrouve avec les même problème qu'auparavant, avant que je ne trouve la solution à l'époque, il veut a tout prix me faire sortir par les acces autoroute, par des chemins de traverse !!!

il a l'air de fonctionner correctement pour le moment, mais je ne peux le tester sur la moto avant avril ............

bonne année à tous

savoie73
1 sat
1 sat


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par Monique le Mar 10 Jan 2012 - 21:42

Bonjour,

Pour les sorties d'autoroute et les chemins de traverse, as-tu vérifié tes options de contournement ?
[Vous devez être inscrit et connecté pour voir ce lien]

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par Invité le Mer 11 Jan 2012 - 5:52

Je suis d'accord avec Monique

J'ai réglé une fois mon zumo pour éviter l'autoroute car j'avais envie de passer par les petits chemins de traverse

En cours de trajet, j'ai changé d'avis et j'ai pris l'autoroute mais sans penser à changer les réglages...

Résultat : sur l'autoroute , mon zumo voulait me faire sortir à chaque accès technique pour les véhicules des sociétés d'autoroutes !

J'ai mis quelques kilomètres à comprendre...



Invité
Invité


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par savoie73 le Jeu 16 Fév 2012 - 22:26

bonsoir,

il est de nouveau en panne !!!!! software missing!!! demain j'appelle le sav Sad

savoie73
1 sat
1 sat


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par Monique le Jeu 16 Fév 2012 - 23:00

Bonsoir,

Tu as fait une mise à jour des cartes ?

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par savoie73 le Mer 22 Fév 2012 - 20:59

bonsoir,
Non, sorcière, je n'ai pas fait de maj des cartes.
lors de la mise à jour du soft sur le site de garmin.... panne du même style que la dernière fois.
appel du SAV. renvoi immediat. j'ai eu une petite discussion avec la personne du SAV. d'abord il a essayé de me mettre en cause sur un défaut de manip! apres explication sur la manip effectuée . il m'as expliqué que le missing software est une panne recurente et qu'il n'est pas necessaire de faire cette maj. donc à quoi sert cette maj ??
donc a ce jour j'attends son retour..
suite au prochain episode....

savoie73
1 sat
1 sat


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par Monique le Mer 22 Fév 2012 - 22:48

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:il m'as expliqué que le missing software est une panne recurente et qu'il n'est pas necessaire de faire cette maj.
Bonjour,

ironique C'est un comble ! On ne peut que constater que le site myGarmin exécute systématiquement la mise à jour du software du GPS pour l'installation d'une mise à jour de la cartographie. nul Il faudrait qu'ils commencent par mettre le tableau de bord de myGarmin au point avant de rejeter la faute sur les utilisateurs. affraid

[EDIT] La dernière version, la 4.50, est celle qui met le Zumo 660 en conformité pour les alertes radars : [Vous devez être inscrit et connecté pour voir ce lien]

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par savoie73 le Jeu 23 Fév 2012 - 9:03

d'ailleurs ce decret est difficilement applicable.
les forces de l'ordre ne peuvent pas manipuler le gps ni penetrer dans le véhicule.
comment vont il faire pour verifier cette conformité ??

savoie73
1 sat
1 sat


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par Monique le Jeu 23 Fév 2012 - 12:02

On ne va pas recommencer ce débat sur ce sujet, on en a déjà beaucoup parlé sur le forum. bom

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par duschmurtz le Jeu 23 Fév 2012 - 16:07

Pour recentrer sur la question, est il possible que le zumo detecte qu'il est connecter sur le support moto plutot que le support voiture, ce qui est le cas pour le zumo500 et qu'il modifie l'affichage en conséquence...?

duschmurtz
2 sat
2 sat


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par savoie73 le Jeu 23 Fév 2012 - 16:15

exact il reconnais les deux supports distinctement

Sorcière Monique: je ne voulais pas polémiquer ange

savoie73
1 sat
1 sat


Revenir en haut Aller en bas

Re: je n'arrive pas à avoir le même affichage sur le support moto et voiture

Message par savoie73 le Mer 7 Mar 2012 - 16:49

il est de retour et c'est le miens.
l'annotation sur la facture (gratuite) car encore sous garantie pour 1 mois. "reparation à titre exeptionnel !!!!
il n'y a plus qu'à tout reprogrammer Embarassed

savoie73
1 sat
1 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum