[RESOLU] Téléphone ne fonctionne pas !

Aller en bas

[RESOLU] Téléphone ne fonctionne pas !

Message par dam40 le Ven 4 Mai 2012 - 16:36

Bonjour a tous !
J'ai un "Samsung Player Star2" il est bien connecté en bluetooth,j'ai mon repertoire qui s'affiche,mais si je touche un nom,il ne se passe rien !
De meme si je compose un N° de téléphone manuellement et que je touche "appeler" il ne se passe rien non plus !
Quelqu'un a une idée du problème ?
Merci a tous pour vos conseils
Bonne fin de journée
avatar
dam40
2 sat
2 sat


Revenir en haut Aller en bas

Re: [RESOLU] Téléphone ne fonctionne pas !

Message par Monique le Ven 4 Mai 2012 - 18:02

Bonjour,

Il faut peut-être supprimer puis recommencer la détection/connexion entre les 2.

PS : Je déplace ton sujet dans la bonne section.
avatar
Monique
Fondatrice
Fondatrice


Revenir en haut Aller en bas

Re: [RESOLU] Téléphone ne fonctionne pas !

Message par dam40 le Ven 4 Mai 2012 - 18:44

Ok Monique,je n'ai pas fait attention
Mais dans quelle section faut 'il aller,car j'avais une autre question
Je n'ai pas trouvé Embarassed
Merci
Bonne soirée
avatar
dam40
2 sat
2 sat


Revenir en haut Aller en bas

Re: [RESOLU] Téléphone ne fonctionne pas !

Message par Monique le Ven 4 Mai 2012 - 19:40

Cela dépend de ta question. Laughing
Si cela concerne encore la liaison Bluetooth, tu peux continuer sur ce sujet-ci.
Si cela concerne les radars ou les ZD, tu peux continuer sur un sujet existant ou ouvrir un nouveau sujet ici : [Vous devez être inscrit et connecté pour voir ce lien]
Si cela concerne la cartographie routière, tu peux continuer sur un sujet existant ou ouvrir un nouveau sujet là : [Vous devez être inscrit et connecté pour voir ce lien]
Si cela ne concerne ni les POI, ni la cartographie, ni la liaison avec ton téléphone, tu peux ouvrir un nouveau sujet dans cette section (où j'ai déplacé ton sujet) : [Vous devez être inscrit et connecté pour voir ce lien]
... et si tu ne sais pas où placer ta question, l'un de nous 5 déplacera ton message à l'endroit le plus approprié. Wink
avatar
Monique
Fondatrice
Fondatrice


Revenir en haut Aller en bas

Re: [RESOLU] Téléphone ne fonctionne pas !

Message par dam40 le Sam 5 Mai 2012 - 8:59

Bonjour a Tous !
Merci Monque
Bonne journée a tous
avatar
dam40
2 sat
2 sat


Revenir en haut Aller en bas

Re: [RESOLU] Téléphone ne fonctionne pas !

Message par Sixun le Sam 5 Mai 2012 - 9:59

Bonjour
essaies ceci, l'ordre d'appairage pouvant être important :
il vaut mieux que tu fasses reconnaitre le Gps PAR le tel et non l'inverse

Tu supprimes tous les appairages (gps+tel)
Tu éteinds tout en ayant vérifié que le BT est actif juste avant extinction
Tu rallumes d'abord ton tel et vérifies que le BT est actif
Tu rallumes ensuite ton GPS et vérifies que le BT est actif
Tu fais faire la reconnaissance d'abord sur ton tel

Dans tous les cas, il faut en suite attendre quelque secondes afin que les données, soient transférées


Résultats non garantis. Certains rencontrent des difficultés pour utiliser le BT. Parfois cela ne marche que de façon incomplète. La qualité sonore est très mauvaise.
avatar
Sixun
Administrateur
Administrateur


Revenir en haut Aller en bas

Re: [RESOLU] Téléphone ne fonctionne pas !

Message par dam40 le Sam 5 Mai 2012 - 10:49

Bonjour Sixun

Merci pour tes explications,tout fonctionne !
Pour la qualité sonore,je verrai a l'usage,je pars lundi matin,jusque fin Juin,je te dirai ca a mon retour !
Merci a tous pour l'aide que vous m'avez apporté a tous niveaux
Bonne continuation
avatar
dam40
2 sat
2 sat


Revenir en haut Aller en bas

Re: [RESOLU] Téléphone ne fonctionne pas !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum