J'ai un soucis ...

Aller en bas

J'ai un soucis ... Empty J'ai un soucis ...

Message par Invité le Dim 5 Juil 2009 - 11:23

Bonjour,

Je possède le Nüvi 660 (peut-être même 660 T ??? je ne sais pas trop si c'est important ce T) qui dans l'ensemble me convient tout à fait bien.
J'ai un soucis actuellement car le GPS ne veut plus m'indiquer les radars alors que je les vois bien présents dans l'unité.
J'ai voulu y entrer à un moment des pois aires de servic de camping-car or ça n'a pas très bien réussi, un ami m'avait expliqué mais ce n'était pas tout à fait ça...en plus je n'en ai pas tant besoin que ça...

J'ai l'habitude de mettre à jour les radars avec "Alerte GPS"...mais maintenant le GPS ne me les indique plus sur la route !!! je me demande si je n'ai pas perdu certains fichiers qui se trouvaient dans le GPS et ne sais pas comment doit être la configuration initiale du GPS...

Je n'avais jamais pensé à sauvegarder la configuration interne du nuvi, c'est sur ce forum que je l'ai compris ! et je voudrais vous demander comment faire pour vérifier ou complèter les fichiers d'origine manquants.
Comment puis-je faire pour retrouver l'intégrité des fichiers internes dont certains faisaient fonctionner mon alerte des radars ?

Si vous pouviez m'aider, je vous remercie d'avance.
A+

Invité
Invité


Revenir en haut Aller en bas

J'ai un soucis ... Empty Re: J'ai un soucis ...

Message par Monique le Dim 5 Juil 2009 - 12:32

Bonjour,

Pas de panique Christian ! Tu dois recharger tous tes POI en même temps.
Tu places tous les POI que tu veux dans ton Nuvi dans un dossier de ton PC (par exemple dans le dossier Mes POIs). Tu n'oublies pas les fichiers bmp (icônes) qui sont associés aux fichiers csv.
Par exemple :
RF.csv, RF.bmp
RM.csv, RM.bmp
RFR.csv, RFR.bmp
ZD.csv, ZD.csv
......
Si tu veux aussi des alertes sonores personnalisées, tu peux ajouter dans ce même dossier des fichiers MP3 portant le même nom (RF.mp3, RM.mp3, RFR.mp3, ZD.mp3, Aires.mp3)
Tu lances Poiloader et tu lui indiques le chemin de ce dossier.

PS : Je t'ai envoyé les fichiers pour les aires de camping-car à ton adresse.
Monique
Monique
Fondatrice
Fondatrice


Revenir en haut Aller en bas

J'ai un soucis ... Empty Re: J'ai un soucis ...

Message par Invité le Dim 5 Juil 2009 - 13:48

Bonjour Monique, prosterne
C'est super ! quelle rapidité pour ton aide...je vais essayer de faire tout ceci comme il faut..
pour les bmp j'avais compris mais j'espère ne pas avoir détruit des fichiers fonctionnels importants...
Merci encore
je donne bientôt des nouvelles... A+ top

Invité
Invité


Revenir en haut Aller en bas

J'ai un soucis ... Empty Re: J'ai un soucis ...

Message par Monique le Dim 5 Juil 2009 - 14:03

Re,

Vérifie quand même dans le menu des réglages écran "Poi Perso" si les alarmes sont bien cochées.
Monique
Monique
Fondatrice
Fondatrice


Revenir en haut Aller en bas

J'ai un soucis ... Empty Re: J'ai un soucis ...

Message par Invité le Dim 5 Juil 2009 - 15:59

Sorcière Monique a écrit:Re,

Vérifie quand même dans le menu des réglages écran "Poi Perso" si les alarmes sont bien cochées.
oui merci, c'est bien coché sur "points d'intérêts perso" et aussi radards auto. Garmin...
et au niveau audio je suis en "continu - toutes alarmes"...

Invité
Invité


Revenir en haut Aller en bas

J'ai un soucis ... Empty Re: J'ai un soucis ...

Message par Monique le Dim 5 Juil 2009 - 20:22

Re,

Au niveau des radars, je ne suis pas sûre que ce soit une bonne idée de laisser activés les radars préchargés de Garmin et ceux d'Alertegps que tu transfères.
Il faudrait que tu fasses un nouvel essai en décochant ceux de Garmin pour vérifier si ton transfert fonctionne bien.
Monique
Monique
Fondatrice
Fondatrice


Revenir en haut Aller en bas

J'ai un soucis ... Empty Re: J'ai un soucis ...

Message par Invité le Dim 5 Juil 2009 - 20:35

Sorcière Monique a écrit:Re,

Au niveau des radars, je ne suis pas sûre que ce soit une bonne idée de laisser activés les radars préchargés de Garmin et ceux d'Alertegps que tu transfères.
Il faudrait que tu fasses un nouvel essai en décochant ceux de Garmin pour vérifier si ton transfert fonctionne bien.
Monique , merci c'est impeccable j'ai retrouvé mes alertes radars avec en plus les messages mp3 bien plus agréables top top
Par contre je n'ai pas bien compris ce que je faisais mal, je n'ai pas le temps d'y regarder tout de suite.
J'ai placé ds le même dossier tous les fichiers de radars + tous ceux des aires de service puis j'ai appelé ce dossier dans poi loader. Par contre j'ai l'impression que je n'ai pas toutes les aires, je m'étonne qu'elles soient espacées avec tant de kms etc, je ne suis pas sûr que ce soit aussi complet que celles que l'on trouve sur le DVD de Brunno (site CC-infod)..

Tu me parles de décocher les radars de garmin....faut que j'essaye cela si tu le pense mais j'ai fait un tour vroumvroum et mes alertes radars dans mon coin sont tout à fait bonnes... applaudit

Invité
Invité


Revenir en haut Aller en bas

J'ai un soucis ... Empty Re: J'ai un soucis ...

Message par Sixun le Mer 8 Juil 2009 - 13:29

Sorcière Monique a écrit:Re,
Au niveau des radars, je ne suis pas sûre que ce soit une bonne idée de laisser activés les radars préchargés de Garmin et ceux d'Alertegps que tu transfères.
Il faudrait que tu fasses un nouvel essai en décochant ceux de Garmin pour vérifier si ton transfert fonctionne bien.

Bonjour
Ayant oublié de dechocher les alertes Garmin avant hier : j'ai cru constaté qu'elles etaient prioritaires sur les alertes perso si elle sont en doublons. Elles annihilent les alertes peson. Ceci est a confirmer

Si tu n'a pas constaté ce probleme, c'est peut etre en raison du fait que les bases Garmin sont obsolétes donc pas de presences des radars que tu retrouves par contre dans la base Arlette Gps et qui se mettent aors en route.

Enfin tous les radars Garmin sont presents dans la base Arlette, donc aucune utilité d'activer les deux sont a provoquer un conflit d'image et sonore : dong (garmin) et mp3 (perso). Le seul avantage des bases Garmin est d'indiquer le sens des radars.
Sixun
Sixun
Team Forum
Team Forum


Revenir en haut Aller en bas

J'ai un soucis ... Empty Re: J'ai un soucis ...

Message par Invité le Mer 8 Juil 2009 - 13:42

Merci à vous, j'en apprends tous les jours top je vais les décocher... A+

merci

Invité
Invité


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum