Problème d'enregistrement d'une trace [Résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'enregistrement d'une trace [Résolu]

Message par Xtian74 le Mer 8 Juin 2016 - 22:06

Bonsoir
J'ai remplacé mon Dakota 20 il y a quelques semaines (pcq le croyant à bout de course ce qui au final ne semble pas être le cas) contre un Oregon 600. Aucun problème relatif de lecture de ma position ni de celle des tracés importées dans la bête (il semblerait même être plus précis que mon ancien Dakota).

Concernant l'enregistrement de ma trace, lorsque le signal est perdu dans une forêt un peu dense, la trace est représentée par un segment rectiligne entre la dernière position enregistrée et la première position après avoir récupéré le signal. Rien que de très normal à cela.

[Vous devez être inscrit et connecté pour voir cette image]

Par contre, lors de ma dernière balade hier (La Peyrouse au départ du Majeuil au Sud de Grenoble pour ceux qui connaissent), ma trace présente des segments rectilignes sur plusieurs portions du parcours alors que je me trouvais parfaitement à découvert sur les prairies d'un dôme (dans le vert clair de la capture : 5 courtes sections rectilignes avant d'atteindre le sommet, deux plus longues sections dans la descente au départ du-dit sommet). Je suis perplexe, n'ayant jamais rencontré une telle situation avec mon Dakota. Les deux longues sections de la descente faisant suite à des arrêts plus ou moins longs, y aurait-il un pb au niveau du paramétrage (j'ai Auto Pause Activé) ?

Si un utilisateur d'un Orégon pouvait m'en dire plus ...

Remerciements anticipés.

EDIT : Pour alimenter la réflexion, les chiffres relevés avec le GPS :
Distance : 5,8 km (celle mentionnée sur les panneaux 5,9 km Aller seulement ! On devrait donc avoir 11,6 ou 11, 8 km en Aller / Retour ; en rectifiant manuellement ma trace avec BaseCamp mais en prenant un raccourci - descente directe sans refaire la boucle - j'ai 9,8 km ce qui semble bien correspondre à la réalité)
Dénivelé + 783 m Dénivelé - 764 (la différence entre altitude départ et altitude sommet est 749 m, donc relativement correcte)
Temps écoulé : 3 h 55 (conforme au réel)
Temps du déplacement : 1 h 37 (impossible évidemment, cela me ramènerait 40 ans en arrière du temps où je pouvais courir !)


Dernière édition par Xtian74 le Ven 10 Juin 2016 - 17:59, édité 1 fois

Xtian74
3 sat
3 sat


Revenir en haut Aller en bas

Résolu Re: Problème d'enregistrement d'une trace [Résolu]

Message par goti73 le Jeu 9 Juin 2016 - 16:02

Bonjour xtian
Desactive l'autopause.
Tes soucis viennent de là. Gadget inutile a pied, dès que tu ralentis pour regarder une fleuril se met en pause et apres il ne redemarre pas avant un temps inexplicable, voir meme il perd les satellites.
Cordialement

goti73
5 sat
5 sat


Revenir en haut Aller en bas

Résolu Re: Problème d'enregistrement d'une trace [Résolu]

Message par Xtian74 le Jeu 9 Juin 2016 - 16:21

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour xtian
Desactive l'autopause.
Tes soucis viennent de là. Gadget inutile a pied, dès que tu ralentis pour regarder une fleuril se met en pause et apres il ne redemarre pas avant un temps inexplicable, voir meme il perd les satellites.
Cordialement
Merci Goti, tu confirmes ce que je supposais (et je m'attendais bien à ce que ce soit toi qui me réponde !)
Ciao

Xtian74
3 sat
3 sat


Revenir en haut Aller en bas

Résolu confirmation

Message par PHCK le Ven 10 Juin 2016 - 10:17

Oui bien sûr c'est l'autopause, à bannir dès que la vitesse peut tomber en-deçà de 3 km/h (environ).
D'autres questions sur le forum ont déjà abordé ce pb (par ex ici, récemment : [Vous devez être inscrit et connecté pour voir ce lien] La faible vitesse avait été rapidement trouvée comme responsable. Mais il manquait sa valeur. Voici donc ce que j'ai relevé pas plus tard qu'hier en VTT, lors de montées particulièrement ardues dans des pierriers. J'ai regardé ma vitesse dans le cas de l'autopause (j'avais paramétré un signal sonore en cas d'autopause), car j'étais échaudé par cette question récurrente et à laquelle j'avais récemment répondu. On sait donc à peu près maintenant quelle vitesse enclenche ce processus maléfique. C'est tout de même très rare en VTT, seule la rando est affectée en général. Il suffit parfois de faire du surplace en tournant en rond pour que ça se déclenche.

PHCK
2 sat
2 sat


Revenir en haut Aller en bas

Résolu Re: Problème d'enregistrement d'une trace [Résolu]

Message par Xtian74 le Ven 10 Juin 2016 - 17:58

Bonjour
Balade de ce jour dans les mêmes conditions au Grand Colombier. Tout baigne après avoir désactiver l'autopause.
Je considère donc la question comme résolue.
Ciao

Xtian74
3 sat
3 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum