mapinstall ne trouve pas de carte et pourtant...

Voir le sujet précédent Voir le sujet suivant Aller en bas

mapinstall ne trouve pas de carte et pourtant...

Message par mijo6666 le Mer 17 Mar 2010 - 16:23

Bonjour,
Je viens d'acquérir d'un IQUE 3200 d'occasion et je galère un peu pour les cartes avec mapinstall, en effet ce logiciel ne veut pas reconnaître city navigator 2010 qui est pourtant bien déverrouillé et installé sur l'ordinateur ! quelqu'un peut m'aider ! merci

mijo6666
0 sat
0 sat


Revenir en haut Aller en bas

Re: mapinstall ne trouve pas de carte et pourtant...

Message par Denh 33 le Mer 17 Mar 2010 - 17:51

Bonjour

Ta carte 2010 a ete deverouillé pour le 3200 ou pour un autre GPS ?

Denh 33
4 sat
4 sat


Revenir en haut Aller en bas

Re: mapinstall ne trouve pas de carte et pourtant...

Message par mijo6666 le Mer 17 Mar 2010 - 18:14

Bonjour,
Je me suis trompée en postant le sujet, j'ai installé le city navigator 2009 et non pas le 2010 !
J'ai déverrouillée la carte sur Mapsource sur le IQUE 3200 et je remarque qu' avec city navigator europe v9 ça marche !! mais il est vraiment dépassé ! comment faire ? [Vous devez être inscrit et connecté pour voir cette image]
Merci

mijo6666
0 sat
0 sat


Revenir en haut Aller en bas

Re: mapinstall ne trouve pas de carte et pourtant...

Message par Denh 33 le Mer 17 Mar 2010 - 18:53

Si tu veux changer ta cartographie , faut acheter la 2010

Denh 33
4 sat
4 sat


Revenir en haut Aller en bas

Re: mapinstall ne trouve pas de carte et pourtant...

Message par mijo6666 le Ven 19 Mar 2010 - 22:05

Bonsoir,

J'ai essayé avec le city navigator 2010 cela ne veut pas marcher !
A l'aide merci !

mijo6666
0 sat
0 sat


Revenir en haut Aller en bas

Re: mapinstall ne trouve pas de carte et pourtant...

Message par Invité le Ven 19 Mar 2010 - 22:09

Bonjour,

Si tu veux de l'aide décris ton problème un peu mieux
A+

Invité
Invité


Revenir en haut Aller en bas

Re: mapinstall ne trouve pas de carte et pourtant...

Message par mijo6666 le Ven 19 Mar 2010 - 22:39

Ok,

J'ai installé mapinstall sur windows xp ainsi que la carte city navigator europe v9, avec celle-ci aucun souci tout marche à merveille puisqu'elle m'a été livré avec le GPS !
Mais voilà, la carte est dépassée et celle de 2009 n'est pas reconnu par mapinstall ni par le gps IQUE 3200 pourtant sur mapsource, il fonctionne bien !

Merci de votre aide [Vous devez être inscrit et connecté pour voir cette image]

mijo6666
0 sat
0 sat


Revenir en haut Aller en bas

Re: mapinstall ne trouve pas de carte et pourtant...

Message par Monique le Sam 20 Mar 2010 - 12:35

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Je me suis trompée en postant le sujet, j'ai installé le city navigator 2009 et non pas le 2010 !
J'ai déverrouillée la carte sur Mapsource sur le IQUE 3200 et je remarque qu' avec city navigator europe v9 ça marche !! mais il est vraiment dépassé ! comment faire ? [Vous devez être inscrit et connecté pour voir cette image]
Merci
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:J'ai installé mapinstall sur windows xp ainsi que la carte city navigator europe v9, avec celle-ci aucun souci tout marche à merveille puisqu'elle m'a été livré avec le GPS !
Mais voilà, la carte est dépassée et celle de 2009 n'est pas reconnu par mapinstall ni par le gps IQUE 3200 pourtant sur mapsource, il fonctionne bien !
Bonjour mijo,

En te lisant, je pense que tu possèdes un code de déverrouillage qui n'est pas celui accordé par Garmin pour ton iQue 3200 pour cette cartographie 2009 mais pour un autre GPS et/ou pour une autre version de la cartographie. Le fait que cela fonctionne sur MapSource ne veut rien dire dans ce cas-là. C'est le N° de série de ton GPS et la version de la carto qui déterminent le code de déverrouillage, ce code ne peut pas servir à d'autres.

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum