Où est donc passé cette satanée carte ??

Voir le sujet précédent Voir le sujet suivant Aller en bas

Où est donc passé cette satanée carte ??

Message par Invité le Mar 29 Juin 2010 - 21:22

Bonjour,

Je viens de télécharger la carte Amérique du Nord. Sur le site mygarmin, elle apparait bien, elle est activé. Le téléchargement n'a pas eu de message d'erreur.
Quand je vais dans l'explorateur de windows, mon garmin 1340T affiche bien un dossier maps avec 3 fichiers Amérique du Nord.

Par contre, quand je vais dans le gps par "où aller" puis "suppléments" ou "parcourir carte", pas moyen de choisir cette carte.
J'ai regardé dans la doc, sur internet, pas de solution trouvée !!

Avez-vous LA solution à mon problème ??

Merci

Invité
Invité


Revenir en haut Aller en bas

Re: Où est donc passé cette satanée carte ??

Message par Monique le Mar 29 Juin 2010 - 22:00

Bonjour,

Je n'ai pas de Nuvi 1340T mais je pense que tu ne vas pas dans le bon menu.
Pour vérifier si elle est reconnue par ton Nuvi, il faut aller dans le menu "Outils" "Paramétrages" (ou Paramètres) "Carte" onglet "Infos Cartes".
Si son nom s'y trouve, c'est bon mais il faut qu'elle soit cochée pour qu'elle apparaisse et que tu puisses y saisir une adresse ou y chercher une ville dans le menu "Où aller ?".

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: Où est donc passé cette satanée carte ??

Message par Invité le Mar 29 Juin 2010 - 22:45

Merci beaucoup pour la réponse.

J'ai bien trouvé info carte et la carte téléchargée apparait bien cochée.
J'ai pu saisir une adresse sur Los Angeles et la carte s'est bien affichée !!
Encore merci

Invité
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum