J'ai dû faire une bêtise... (résolu)

Aller en bas

J'ai dû faire une bêtise... (résolu) Empty J'ai dû faire une bêtise... (résolu)

Message par Oscar_Bracame le Lun 3 Déc 2012 - 17:26

Bonjour,
J'utilise BaseCamp depuis quelques semaines.
Je ne sais pas ce que j'ai fait, mais aujourd'hui je n'ai plus les détails de ma carte, plus de routes, plus de chemins... Par contre j'ai les rivières, lignes électriques et courbes de niveau...

D'avance merci.
Oscar_Bracame
Oscar_Bracame
1 sat
1 sat


Revenir en haut Aller en bas

J'ai dû faire une bêtise... (résolu) Empty Re: J'ai dû faire une bêtise... (résolu)

Message par Monique le Lun 3 Déc 2012 - 19:50

Bonjour,

Essaie CTRL-G.
Monique
Monique
Fondatrice
Fondatrice


Revenir en haut Aller en bas

J'ai dû faire une bêtise... (résolu) Empty Re: J'ai dû faire une bêtise... (résolu)

Message par Oscar_Bracame le Lun 3 Déc 2012 - 20:14

Merci, mais au contraire, ça enlève encore plus de détails !!
Oscar_Bracame
Oscar_Bracame
1 sat
1 sat


Revenir en haut Aller en bas

J'ai dû faire une bêtise... (résolu) Empty Re: J'ai dû faire une bêtise... (résolu)

Message par Monique le Mar 4 Déc 2012 - 7:33

Bonjour,

Alors regarde dans le menu Affichage > Produit cartographique, tu as peut-être coché Carte globale au lieu de City Navigator Europe NTU.
Monique
Monique
Fondatrice
Fondatrice


Revenir en haut Aller en bas

J'ai dû faire une bêtise... (résolu) Empty Re: J'ai dû faire une bêtise... (résolu)

Message par Oscar_Bracame le Mar 4 Déc 2012 - 17:23

Aucun résultat, la bêtise devait être de taille !!

Alors j'ai rechargé BaseCamp, et tout va bien !!!

Merci.
Oscar_Bracame
Oscar_Bracame
1 sat
1 sat


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum