Nuvi 2340 LMT: je roule à côté de mes pompes depuis la dernière MàJ

Aller en bas

Nuvi 2340 LMT: je roule à côté de mes pompes depuis la dernière MàJ Empty Nuvi 2340 LMT: je roule à côté de mes pompes depuis la dernière MàJ

Message par Totor33 le Lun 25 Nov 2013 - 23:50

Bonjour à tous..

Je sais je ne suis pas assidu... mais je n'utilise mon GPS que quand je voyage.. ou je vais dans un endroit inconnu.. or ce WE je suis allé en Espagne.... donc je le mets à jour...

Depuis ma dernière MàJ.. ce vendredi 22/11/2013... sur certaines routes l'icône de la voiture n'apparaît plus centré sur la route... mais lègèrement à droite (2 roues sur la route; 2 roues dans .... le fossé..) alors qu'avant aucun problème... de plus cela ne le fait pas sur toutes les routes..

C'est pas gênant mais cela fait drôle..

Une idée?
Totor33
Totor33
2 sat
2 sat


Revenir en haut Aller en bas

Nuvi 2340 LMT: je roule à côté de mes pompes depuis la dernière MàJ Empty Re: Nuvi 2340 LMT: je roule à côté de mes pompes depuis la dernière MàJ

Message par Sixun le Mar 26 Nov 2013 - 0:32

Bonsoir
Quelle mise à jour ? Cartographie ou firmware via webupdater ?
Sixun
Sixun
Team Forum
Team Forum


Revenir en haut Aller en bas

Nuvi 2340 LMT: je roule à côté de mes pompes depuis la dernière MàJ Empty Re: Nuvi 2340 LMT: je roule à côté de mes pompes depuis la dernière MàJ

Message par Totor33 le Mar 26 Nov 2013 - 10:16

Bonjour,

Là je suis à mon bureau donc je n'ai pas le GPS "sous la main" pour donner les renseignements précis...

Pour la mise à jour je suis passé par Garmin Express... et j'ai chargé les 3 fichiers de MàJ proposés..
De mémoire il y avait la carte, un "truc" sur le "traffic"... le 3 eme je ne me rapelle plus
Totor33
Totor33
2 sat
2 sat


Revenir en haut Aller en bas

Nuvi 2340 LMT: je roule à côté de mes pompes depuis la dernière MàJ Empty Re: Nuvi 2340 LMT: je roule à côté de mes pompes depuis la dernière MàJ

Message par Luc54 le Mar 26 Nov 2013 - 11:59

Bonjour,
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:... Depuis ma dernière MàJ... sur certaines routes, l'icône de la voiture n'apparaît plus centré sur la route... alors qu'avant aucun problème... de plus cela ne le fait pas sur toutes les routes...
Il m'est arrivé la même chose cet été, sur les routes et autoroutes des vacances... avec mon 3790 LMT Suspect
Luc54
Luc54
7 sat
7 sat


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum