[résolu]Ecran blanc avec Economie d'énergie

3 participants

Aller en bas

Résolu [résolu]Ecran blanc avec Economie d'énergie

Message par Thiollet Ven 28 Déc 2018 - 17:38

Bonjour,
Lorsque j'active l'Economie d'énergie, mon appareil s'éteint au bout de 15 secondes (temporisation écran). Et lorsque je le rallume avec le bouton on/off, l'écran est blanc et la carte ne s'affiche pas.
il se ré-éteint au bout de 15 secondes.
Pourriez vous me dire si je fais une mauvaise manipulation?
Cordialement
Xavier

Thiollet
0 sat
0 sat


Revenir en haut Aller en bas

Résolu Re: [résolu]Ecran blanc avec Economie d'énergie

Message par Monique Sam 29 Déc 2018 - 13:54

UP
Monique
Monique
*
*


Revenir en haut Aller en bas

Résolu oregon 700

Message par Thiollet Sam 29 Déc 2018 - 18:01

bonjour,
vous m avez envoyé une réponse et je vous en remercie, mais je ne comprends pas vraiment comment il faut que je poste mes messages
Cordialement
X T

Thiollet
0 sat
0 sat


Revenir en haut Aller en bas

Résolu Re: [résolu]Ecran blanc avec Economie d'énergie

Message par Monique Sam 29 Déc 2018 - 19:40

Bonjour,

Embarassed En fait, c'est moi qui aurais dû être moins laconique. "UP" s'emploie quand on ne connaît pas la réponse (ce qui est mon cas) mais qu'on veut faire remonter le message dans la liste pour qu'il soit vu (et avoir ainsi une chance d'obtenir une réponse de ceux qui connaissent l'Oregon 700).
Monique
Monique
*
*


Revenir en haut Aller en bas

Résolu Re: [résolu]Ecran blanc avec Economie d'énergie

Message par goti73 Sam 29 Déc 2018 - 23:13

Bonsoir
As tu essayé avec un temps plus long ?
15 sec c'est bien court, surtout si tu as paramétré une vitesse d'affichage lente et un niveau de détail élevé.

Il faudrait que tu mesures le temps que ta carte met pour s'afficher après l'allumage (sans l'économie d'énergie) et il faut aussi n'activer qu'une seule carte à la fois.

goti73
*
*


Revenir en haut Aller en bas

Résolu Re: [résolu]Ecran blanc avec Economie d'énergie

Message par Thiollet Dim 30 Déc 2018 - 14:40

Bonjour,
J ai essayé de faire comme cela mais sans succès.
J ai fait une reinitialisation usine mais c est pas mieux.
Sur ma carte SD 4go, j ai 3 cartes différentes. Pour autant il n y en a qu une d activée.
Merci pour votre participation

Thiollet
0 sat
0 sat


Revenir en haut Aller en bas

Résolu Re: [résolu]Ecran blanc avec Economie d'énergie

Message par Monique Dim 30 Déc 2018 - 15:52

Quelle version de software est installée ? Si c'est la 4.00, elle fonctionne mal, voir ici : [Vous devez être inscrit et connecté pour voir ce lien]
Monique
Monique
*
*


Revenir en haut Aller en bas

Résolu Re: [résolu]Ecran blanc avec Economie d'énergie

Message par Thiollet Dim 30 Déc 2018 - 17:27

Il s agit de la version 4.20

Thiollet
0 sat
0 sat


Revenir en haut Aller en bas

Résolu Re: [résolu]Ecran blanc avec Economie d'énergie

Message par goti73 Lun 31 Déc 2018 - 10:41

Bonjour
Ce qui est bizarre c'est l'écran blanc, normalement tu dois revenir sur l'écran que tu avais à l'extinction.

Tu as juste fait une reinitialisation ou un master reset?
[Vous devez être inscrit et connecté pour voir ce lien]

Essaie de voir si tu arrives à contourner le pb en configurant le bouton Utilisateur ( ou le bouton M/A).
Menu Réglage/Système/Config les touches
Utilisateur/Toucher une fois
Option menu/Applications/Carte

C'est la marche à suivre sur le 600 donc pareil j'espère sur le 700.

Mais après tu devrais peut être poser la question au SAV.

goti73
*
*


Revenir en haut Aller en bas

Résolu Re: [résolu]Ecran blanc avec Economie d'énergie

Message par Thiollet Lun 31 Déc 2018 - 16:43

Bonjour,
Pas plus de réussite. Mais finalement, c est l option " économie d énergie " quand elle est activée, qui cause ce problème. Avec un itinéraire en cours ou pas.
Tant pis, avec le bluetooth désactivé, les batteries tiennent le coup.
Merci et bonne année

Thiollet
0 sat
0 sat


Revenir en haut Aller en bas

Résolu Re: [résolu]Ecran blanc avec Economie d'énergie

Message par goti73 Lun 31 Déc 2018 - 16:55

Oui mais ce n'est pas normal. Moi quand je l'utilise sur le 600, je récupères l'écran sur lequel il s'est éteint, dès que j'appuie M/A.

Pourrais tu vérifier si c'est pareil pour toutes les Activités ainsi que si tu utilises le mode classique ?

goti73
*
*


Revenir en haut Aller en bas

Résolu Re: [résolu]Ecran blanc avec Economie d'énergie

Message par Thiollet Sam 2 Fév 2019 - 12:48

Ça y est, ça fonctionne. Finalement c est la dernière mise à jour qui à résolu le problème.
Bonne journée

Envoyé depuis l'appli Topic'it

Thiollet
0 sat
0 sat


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum