bug sur 1490T résolu

Voir le sujet précédent Voir le sujet suivant Aller en bas

bug sur 1490T résolu

Message par jean-luc le Ven 14 Mar 2014 - 18:05

Bonjour à toutes et à tous  Very Happy  
Il y a quelque temps j'ai tenté de faire la mise à jour carto sur mon 1490 mais il me disait "espace insuffisant".  Sad 
J'ai donc acheté une micro SD de 4 gigas et fais la mise à jour sur celle-ci.
Mais depuis lorsque mon gps est branché sur l'allume cigare  et que je veux revenir en arrière (flèche en bas à gauche),le gps se met à redémarrer comme si il était branché sur un PC (chargement avec barre verte puis petit dessin d'un PC).  :x  
J'ai donc téléphoné au SAV garmin qui m'a conseillé de faire un reset mais sans aucun résultat.  nul 
Comment puis je résoudre ce problème car quand je suis sur la route et qu'il se met à redémarrer je le débranche mais la batterie ne tient pas longtemps.
Merci d'avance pour vos réponses


Dernière édition par jean-luc le Sam 29 Mar 2014 - 21:36, édité 1 fois

jean-luc
2 sat
2 sat


Revenir en haut Aller en bas

Re: bug sur 1490T résolu

Message par Monique le Ven 14 Mar 2014 - 20:59

Bonjour,

Il faudrait savoir comment tu as procédé pour effectuer cette mise à jour.

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Re: bug sur 1490T résolu

Message par jean-luc le Sam 15 Mar 2014 - 9:01

bonjour,
La première fois j'ai voulu faire la MAJ europe mais espace insuffisant donc je n'en ai pris qu'une partie (là je n'ai pas remarqué le bug mais je ne m'en étais pratiquement pas servi) puis j'ai fais la MAJ europe avec un SD de 4g et c'est là que je me suis apperçu du bug.
Les mAJ ont étaient faites avec GAMIN EXPRESS.
J'ai même essayé de revenir avec un soft plus ancien mais ça n'a rien changé.
Bonne journée

jean-luc
2 sat
2 sat


Revenir en haut Aller en bas

Re: bug sur 1490T résolu

Message par jean-luc le Sam 29 Mar 2014 - 18:19

Bonjour tout le monde
Ce petit mot pour vous dire que j'ai enfin fini par trouver la réponse à mon problème.
Je vous le dis au cas ou ça arriverai à quelqu'un d'entre vous.
Il s'agissait tout simplement câble allume cigare info trafic qui était mort je l'ai changé et depuis plus de bugs  cheers
PS:je ne sais pas comment clôturer le sujet et mettre résolu  scratch 

jean-luc
2 sat
2 sat


Revenir en haut Aller en bas

Re: bug sur 1490T résolu

Message par Monique le Sam 29 Mar 2014 - 19:02

Bonjour,

 applaudit et merci pour le partage. Pour clôturer : [Vous devez être inscrit et connecté pour voir ce lien]

Monique
Fondateur
Fondateur


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum