Problème de transfert de trace du pc vers un Gps 64s

Aller en bas

Problème de transfert de trace du pc vers un Gps 64s Empty Problème de transfert de trace du pc vers un Gps 64s

Message par Pêcheur de pierres le Mer 14 Oct 2020 - 9:10

Bonjour tous,

Il m'arrive un souci pour transférer des traces sur un 64s, ce n'est pas permanent.

Je télécharge des traces de rando que je trouve sur le net de sites assez connus (Visorando, rando marche, etc), j'ouvre la trace sur MapSource (je sais me servir de MapSource, Basecamp est pour moi bien moins intuitif) je branche mon Gps au pc, et j'envoie la trace dans le Gps, j'allume le Gps et je retrouve la trace chargée, jusque là normal (?).
Parfois, je dirais une fois sur deux ou une fois sur trois, je ne trouve pas la trace chargée dans le Gps, et certaines fois je dois m'y reprendre a plusieurs reprises (charger la trace de MP au Gps) afin de trouver la trace dans l'appareil. J'ai remarqué que ce problème arrive surtout quand je souhaite charger plusieurs traces en même temps (l'une après l'autre) pour un trip de plusieurs jours. a ce moment là, je dois charger une trace, débrancher le Gps du pc, allumer le Gps, etre sûr de trouver la trace, rebrancher le Gps, charger une nouvelle trace et recommencer l'opération.

Une idée ?

Pêcheur de pierres
1 sat
1 sat


Revenir en haut Aller en bas

Problème de transfert de trace du pc vers un Gps 64s Empty Re: Problème de transfert de trace du pc vers un Gps 64s

Message par LATOME07 le Mer 14 Oct 2020 - 10:18

Bonjour.
Quand j'ai plusieurs traces à télécharger sur mon 64S, je fais une Base (Ex; Corse Base.gdb) dans laquelle je met tous mes Waypoints et traces.
Ensuite je connecte le GPS et j'envoie l'ensemble de la base avec Mapsource ou Base camp.
CDT

LATOME07
5 sat
5 sat


Revenir en haut Aller en bas

Problème de transfert de trace du pc vers un Gps 64s Empty Re: Problème de transfert de trace du pc vers un Gps 64s

Message par Pêcheur de pierres le Mer 14 Oct 2020 - 10:28

Le problème ne m'arrive pas tout le temps lorsque j'ai plusieurs traces a charger. J'ai remarqué que ça le faisait plus souvent a ce moment là.
Il m'arrive que le problème arrive lorsqu'il y n'y qu'une trace, je la charge, j'allume le Gps, et parfois elle n'y est pas. Je dois donc renouveler l'opération.
Lorsque j'ai eu le Gps ça ne le faisait pas, je partais sans vérifier sûr que j'avais la trace, puis une fois arrivé sur place pô d'trace (c'est la loose). Bon je sais lire un peu les cartes, j'ai les cartos dans le Gps, j'y suis arrivé, mais lorsque je veux faire un truc vraiment précis, c'est l'bazar. Pour info, j'ai eu un Gps 60 CSX, un 62 st, et là un 64s, ça ne m'était jamais arrivé.

Pêcheur de pierres
1 sat
1 sat


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum