Erreur de calcul sur GPS 62S

Voir le sujet précédent Voir le sujet suivant Aller en bas

Erreur de calcul sur GPS 62S

Message par sugeres63 le Lun 27 Jan 2014 - 22:34

Bonsoir
je viens vous demander un petit renseignement et vs en remercie par avance.
Je possède un Garmin 62S, et après maintes tentatives, je n'arrive pas à trouver
la solution.
Quand je vais ds le gestionnaire de waypoints, je choisis un point et je fais "Aller".
Au bout de qqs secondes un message apparaît:
Erreur de calcul d’itinéraire. Auc. route praticable sur les cartes ds cette zone".
Ayant essayé plusieurs profils, sans succès.
Merci pour le temps passé sur ma question, à bientôt.
avatar
sugeres63
0 sat
0 sat


Revenir en haut Aller en bas

Re: Erreur de calcul sur GPS 62S

Message par papy635 le Mar 28 Jan 2014 - 17:32

Bonjour

Pour obtenir des itinéraires il faut utiliser des cartes "dites" routable  comme City Naviguator, France France Topo V3 (routable sur les chemins et sentiers), OSM routable (pas la topo) et éviter les cartes topo car la plupart sont non routable (seul un itinéraire à vol d'oiseau sera construit entre 2 waypoints).
Cdt
avatar
papy635
5 sat
5 sat


Revenir en haut Aller en bas

Re: Erreur de calcul sur GPS 62S

Message par sugeres63 le Mar 28 Jan 2014 - 17:51

merci papy635
Je n'ai même pas d'itinéraire à vol d'oiseau construit entre 2 waypoints, alors que sur mon ancien 60CX
avec même carto je n'avais pas ce problème.
J'utilise mon gps que pour mes sorties moto enduro et cette fonction me sert pour aller au +court vers un point
choisi ds mon gestionnaire de waypoints, donc deux points me suffisent.
Merci A+
avatar
sugeres63
0 sat
0 sat


Revenir en haut Aller en bas

Re: Erreur de calcul sur GPS 62S

Message par narvaloo le Mar 11 Mar 2014 - 17:55

bonjour,
peut etre qu'en essayant menu ,config, definition d'itineraire ,la methode de calcul n'est pas la bonne, essaye en mode calcul averti ???verrouillage sur route:non
slt
avatar
narvaloo
2 sat
2 sat


Revenir en haut Aller en bas

Réponse

Message par sugeres63 le Mar 11 Mar 2014 - 19:34

merci pour l'info, g viré le fond de carte que je disposais, et g installé un nouveau fond.
Maintenant ça marche, la réponse est celle de Papy635, mes cartes étaient "non routable" . Evil or Very Mad 
Merci, bne soirée. merci
avatar
sugeres63
0 sat
0 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum