Erreur de calcul d'itineraire

Voir le sujet précédent Voir le sujet suivant Aller en bas

Erreur de calcul d'itineraire

Message par laurent.garenq le Dim 9 Jan 2011 - 19:03

Bonjour,
J'ai acquit depuis quelques mois un OREGON 550t. J'utilise Map Source pour tracer mes itineraires en montagne, jusque la tout va bien. Lorsque je les transfère sur mon GPS et que je choisis l'itinéraire voulu, j'ai un message "Erreur de calcul d'itinéraire" qui apparait. les cartes sont pourtant bien installées sur la micro SD et validées dans le GPS. Le service technique GARMIN m'a demanddé de ne plus utilisés MAp Source et que c'était plus fiable sur Base Camp... J'ai essayé également mais c'est pareil. Je précise que mes itinéraires sont constitués de points de passage avec définition auto d'itinéraires et de points direct et assez longs.
Si quelqu'un peut m'aider...
Merci d'avance. No

laurent.garenq
0 sat
0 sat


Revenir en haut Aller en bas

Etalonner le compas sur Oregon 550T

Message par Patrice BURGAUD le Mer 25 Mai 2011 - 22:25

Depuis mon acquisition de l'Orégon 550T, j'avais le même problème. Cartes installées et activées le message "erreur de calcul d'itinéraire" était permanent. Cette situation à durée jusqu'au moment où j'ai suivi la procédure "Etalonner le compas". Ce n'est que lorsque j'ai appliqué cette procédure qu'a mon grand soulagement, la cacul d'itinéraire c'est réalisé.
Oufff

Patrice BURGAUD
0 sat
0 sat


Revenir en haut Aller en bas

Re: Erreur de calcul d'itineraire

Message par carmenbizet le Sam 4 Juin 2011 - 23:59

j'ai moi aussi le même problème avec mon O. 400t que j'aimerais utiliser pour suivre des itinéraires cyclables crées sur mapsource ..
"erreur de calcul d'itinéraire, absence de route à proximité !"",, même après calibrage du compas .

je vais suivre les conseils des uns et des autres de près , merci , bien cordialement,
EDith


carmenbizet
0 sat
0 sat


Revenir en haut Aller en bas

Re: Erreur de calcul d'itineraire

Message par Mo An le Dim 5 Juin 2011 - 20:27

J'ai eu ce type de message.
Après analyse, je me suis aperçu que je voyais bien la carte global. Mais la zone où je voulais avoir un itinéraire n'avait pas été incluse lors de la copie des dalles de la carto vers le GPS.
Le message a disparu dès que j'ai régénéré les dalles de la carto correspondant au lieu où j'étais positionné.
Pour vérifier cela, essaie de te souvenir des dalles que tu as prises en compte pour faire la copie de mapsource vers l'oregon, passe en mode démo et localise toi sur un des points de la caro valide, défini un itinéraire local, et je pense que le message a de forte chance d'avoir disparu.
Mon explication est-elle compréhensible ? C'est une hypothède de recherche à faie.

Mo An
5 sat
5 sat


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum