perte d'icône dans nuvi 300

Aller en bas

perte d'icône dans nuvi 300

Message par Invité le Lun 20 Juil 2009 - 23:49

Bonjour

J'ai perdu mes icônes je n'ai plus que 6 icônes sur mon écran et je ne peux pas descendre avec la flèche.
J'ai regarder que je possédais tous les fichiers.

Cordialement

Invité
Invité


Revenir en haut Aller en bas

Re: perte d'icône dans nuvi 300

Message par Monique le Mar 21 Juil 2009 - 22:33

Bonjour,

Il faudrait que tu précises davantage. De quels icônes parles-tu : de celles des POI qui sont intégrés à la cartographie (donc intouchables) ou de celles des POI perso que tu as transférés ?
avatar
Monique
Fondatrice
Fondatrice


Revenir en haut Aller en bas

Re: perte d'icône dans nuvi 300

Message par Invité le Mar 21 Juil 2009 - 22:44

Bonjour

Je viens de regarder plus en détail et il me manque le programme gmapbmap.sum
Des icônes cartographie.

Cordialement

Invité
Invité


Revenir en haut Aller en bas

Re: perte d'icône dans nuvi 300

Message par Monique le Mer 22 Juil 2009 - 7:03

Bonjour,

Suspect Ce fichier-là ne disparaît pas tout seul. Tu as voulu faire du ménage sur ton Nuvi ?
avatar
Monique
Fondatrice
Fondatrice


Revenir en haut Aller en bas

Re: perte d'icône dans nuvi 300

Message par Invité le Mer 22 Juil 2009 - 11:39

Bonjour

Et merci pour ton aide, comment puis je faire pour récupérer le fichier?
Et est ce que le fichier manquant est la cause de mon problème?
Non j'ai simplement installé une carte Europe sur une SD et j'ai fait une mise à jour.

Cordialement

Invité
Invité


Revenir en haut Aller en bas

Re: perte d'icône dans nuvi 300

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum